1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail braucht ne Minute zum Starten..

Dieses Thema im Forum "Mac OS Software" wurde erstellt von matther, 16.02.2005.

  1. matther

    matther Thread Starter MacUser Mitglied

    Mitglied seit:
    04.08.2003
    Beiträge:
    6
    Zustimmungen:
    0
    .. ist mir echt ein Rätsel. Neues PB, frisch 10.3.7 drauf und Mail hängt sich sowohl beim ersten Starten als auch bei jedem neuen Aufruf für gut eine Minute auf ("Programm anwortet nicht").
    Dann ist es allerdings da und lässt sich normal bedienen. Habe natürlich schon die mail.plist gelöscht und wieder erstellen lassen aber Phänomen ist immer gleich.

    Einer ne Idee?
     
  2. in2itiv

    in2itiv MacUser Mitglied

    Mitglied seit:
    10.10.2003
    Beiträge:
    26.155
    Zustimmungen:
    1.635
    ....zugriffsrechte schon repariert ?
     
  3. pixelpunk

    pixelpunk MacUser Mitglied

    Mitglied seit:
    16.06.2004
    Beiträge:
    628
    Zustimmungen:
    2
    update

    hallo,
    ist schon oft besprochen worden, benutz mal die Suchfunktion!
    Ansonsten update auf 10.3.8 dann müsste es auch wieder gehen!!

    gruss pp. :rolleyes:
     
  4. kadok

    kadok MacUser Mitglied

    Mitglied seit:
    16.09.2003
    Beiträge:
    397
    Zustimmungen:
    9
    hatte bei mir beim Update auf 10.3.7 den gleichen effekt, es lag dann
    komischerweise am Router ( Draytek ), da mußte ich die Firmware updaten und den IP-Bereich des Routers von 192.xxx.xxx auf 10.xxxx ändern. Stand hier auch irgendwo im Forum. Dann ging´s
     
  5. matther

    matther Thread Starter MacUser Mitglied

    Mitglied seit:
    04.08.2003
    Beiträge:
    6
    Zustimmungen:
    0
    .. Danke für die Hinweise. Werds mal mit dem Update auf 10.3.8 versuchen. Meinen Draytek-Router kann ich ja immer noch umkonfigurieren. Und stimmt, mit den richtigen Suchbegriffen findet man schon ne Menge zum Thema.. wo ich doch sonst immer so genau gucke.. N'abend!
     
  6. matther

    matther Thread Starter MacUser Mitglied

    Mitglied seit:
    04.08.2003
    Beiträge:
    6
    Zustimmungen:
    0
    ..10.3.8 bringt vielleicht ne halbe Minute. Die Lösung liegt tatsächlich in der Neukonfig des Draytek Routers wie hier an anderer Stelle beschrieben. Jetzt ist alles blitzschnell - wunderbar.