Mail.app, IMAP, web.de mit 10.4.1

  1. Banzai-Bug

    Banzai-Bug Thread Starter MacUser Mitglied

    Mitglied seit:
    08.01.2004
    Beiträge:
    305
    Zustimmungen:
    10
    Na?

    ich habe immernoch das selbe Problem mit web.de IMAP Konten.

    Mein Mail semmelt sofort ab wenn ich z.B. auf "unerwünschte" Nachrichten gehe in denen sich einige befinden.
     
    Banzai-Bug, 17.05.2005
    #1
  2. xtian

    xtian MacUser Mitglied

    Mitglied seit:
    28.04.2004
    Beiträge:
    375
    Zustimmungen:
    2
    So weit bist du gekommen? Ich habe nicht mal einen Blick auf das Listing meiner Mails bekommen. Durschnittliche Programmlaufzeit <= 1 sek. :mad:
     
    xtian, 17.05.2005
    #2
  3. tanzblume

    tanzblume MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    643
    Zustimmungen:
    15
    Bei mir funktioniert web.de mit IMAP, aber nur solange keine einzige Mail auf dem Server liegt. Also geht die Posse weiter, Mail starten, Mail abstürzten lassen und einen Bericht an Apple schicken.
     
    tanzblume, 17.05.2005
    #3
  4. tom555

    tom555 MacUser Mitglied

    Mitglied seit:
    18.10.2004
    Beiträge:
    1.530
    Zustimmungen:
    51
    Bei mir funktioniert das IMAP mit Web.de eigentlich jetzt bestens. Das was nicht geht ist das senden über den smtp Server von Web.de, auch nicht mit authentifizierung. Ich musste nach dem Update auf Tiger einmal den Unerwünscht Ordner löschen und dann ging web.de wieder einwandfrei.
     
    tom555, 17.05.2005
    #4
  5. Banzai-Bug

    Banzai-Bug Thread Starter MacUser Mitglied

    Mitglied seit:
    08.01.2004
    Beiträge:
    305
    Zustimmungen:
    10
    wie löschst du bitte den "unerwünscht" ornder? Der kommt bei mir gleich wieder und dann ist Maileh wieder wech :(
     
    Banzai-Bug, 17.05.2005
    #5
  6. Apfelsurfer

    Apfelsurfer MacUser Mitglied

    Mitglied seit:
    22.12.2004
    Beiträge:
    286
    Zustimmungen:
    1
    Hallo,
    hatte genau den selben Fehler. Geholfen hat, einmal die Spam-Mails und die unbekannten komplett über das Web-Frontend zu löschen bzw. verschieben und dann nochmal mit Mail drauf zuzugreifen. Seitdem löppt Mail mit web.de IMAP.

    Grüße
    S
     
    Apfelsurfer, 17.05.2005
    #6
Die Seite wird geladen...
Ähnliche Themen - Mail app IMAP
  1. cult84
    Antworten:
    1
    Aufrufe:
    227
    MOM2006
    01.10.2015
  2. Dehaq
    Antworten:
    1
    Aufrufe:
    443
    orcymmot
    25.04.2015
  3. tomGRANDI
    Antworten:
    10
    Aufrufe:
    895
    tomGRANDI
    19.03.2015
  4. vitos77
    Antworten:
    7
    Aufrufe:
    1.612
    vitos77
    26.01.2015
  5. cloud626
    Antworten:
    1
    Aufrufe:
    501
    MDmac64
    24.07.2014