Mail.app fragt nach Passwort für emailaccount - aber das stimm!

Diskutiere das Thema Mail.app fragt nach Passwort für emailaccount - aber das stimm! im Forum Netzwerk-Software

  1. priesterin

    priesterin Thread Starter Mitglied

    Beiträge:
    309
    Zustimmungen:
    33
    Mitglied seit:
    02.02.2008
    Hallo, ich kann keine emails mehr verschicken und senden - ich werde nach dem accountpasswort gefragt, obwohl das stimmt. ich habe grade testweise einen neuen account über yahoo eingerichtet - gleiches problem. über "fenster - verbindung prüfen" bekomme ich angezeigt, dass sich mail.app zwar mit dem internet verbinden kann, aber keine verbindung zu den accounts bekommt. was kann ich tun? es ging von heut auf morgen nicht mehr - habe keine einstellung geändert und auch kein update oder so gemacht.... :confused::confused::confused:
     
  2. Kannst du Nachrichten abrufen? Wenn ja, müsste es an den Einstellungen für den SMPT-Server liegen.
    Unter Mail/Einstellungen den Reiter Accounts/Konten anklicken, unten bei SMPT-Server auf Server-Einstellungen klicken.
    Manche Provider unterstützen SSL nicht, wenn da also ein Häkchen ist - wegklicken.
    Mein Provider hat irgendwann den Server-Port geändert - hab ich erst durch einen Anruf erfahren.
    Und schließlich kannst du deinen Provider telefonisch bitten, dein Passwort zurückzusetzen.
    Unter Leopard hat sich noch mehr geändert - klick mal auf das Fragezeichen im Fenster Server-Einstellungen.
     
  3. priesterin

    priesterin Thread Starter Mitglied

    Beiträge:
    309
    Zustimmungen:
    33
    Mitglied seit:
    02.02.2008
    nein, ich kann weder abrufen noch senden, und wie gesagt, auch mit dem gestern neu eingerichteten yahoo account funktioniert es nicht. ssl einstellungen und ports etc sind alle korrekt eingestellt.
     
  4. priesterin

    priesterin Thread Starter Mitglied

    Beiträge:
    309
    Zustimmungen:
    33
    Mitglied seit:
    02.02.2008
    die fehlermeldung heißt:

    Der POP-Server „pop.mail.yahoo.de“ akzeptiert das Kennwort des Benutzers „priesterin86“ nicht.

    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab.
     
  5. hast du mal versucht, über den browser die yahoo-seite aufzurufen und so an dein postfach zu kommen? wenn das geht, liegt es in der tat an den einstellungen von mail.app
     
  6. tschloss

    tschloss Mitglied

    Beiträge:
    1.246
    Zustimmungen:
    51
    Mitglied seit:
    14.04.2007
    Kann man bei Yahoo die Free Accounts überhaupt per POP abholen (mindestens mal bezogen auf dein ad hoc neu angelegtes Konto)?

    VG Thomas
     
  7. priesterin

    priesterin Thread Starter Mitglied

    Beiträge:
    309
    Zustimmungen:
    33
    Mitglied seit:
    02.02.2008
    Ja kann man - yahoo stellt die einstellungsdaten zur verfügung - abrufen funktioniert inzwischen, worans gelegen hat hab ich nicht rausgefunden. schicken geht allerdings immer noch nicht :(

    ja, das geht einwandfrei.

    yahoo gibt folgende servereinstellungen an:

    Servereinstellungen
    Server für ankommende Mails (POP3): pop.mail.yahoo.de

    Verwenden Sie SSL, Port: 995
    Server für ausgehende Mails (SMTP): smtp.mail.yahoo.de

    Verwenden Sie SSL, Port: 465, Authentifizierung verwenden
    Account-Name/Nutzername: priesterin86
    E-Mail-Adresse: priesterin86@yahoo.de
    Passwort: Ihr Yahoo! Mail Passwort



    aber der smtpserver funzt net - allerdings kann ihc bei mail.app auch die eingabe "authentifizierung verwenden" nicht finden - habe das mit "identifizierung:kennwort " gleichgesetzt - sollte gehn, oder??
     
  8. priesterin

    priesterin Thread Starter Mitglied

    Beiträge:
    309
    Zustimmungen:
    33
    Mitglied seit:
    02.02.2008
    mit provider meinst du jetzt yahoo oder den internetanbieter? yahoo selbst sagt, ich soll ssl verwenden, und geädnert haben sie die ports doch seit gestern abend wohl nicht??
    ich hab kein leopard.
     
  9. svmaxx

    svmaxx Mitglied

    Beiträge:
    1.152
    Zustimmungen:
    39
    Mitglied seit:
    02.11.2003
    Doof gefragt: Hast Du danach auch Deine Daten eingetragen?
    (Benutzername/Kennwort) Sind gleiche wie beim pop-Eingangsserver.
     
  10. priesterin

    priesterin Thread Starter Mitglied

    Beiträge:
    309
    Zustimmungen:
    33
    Mitglied seit:
    02.02.2008
    ja hab ich - bisher ungefähr eine million mal auf tippfehler überprüft :cool:
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...