mail / account problem

  1. hacmacx

    hacmacx Thread StarterMacUser Mitglied

    Mitglied seit:
    28.07.2003
    Beiträge:
    486
    Zustimmungen:
    0
    hallo
    ich habe 3 accounts in mail eingerichtet.
    2 gmx und einen t-online. wenn ich auf eine
    gmx mail antworte kommt mir eine meldung (siehe anhang)
    ich kann dann nur den t-online server auswählen bzw.
    später erneut versuchen. was muss ich einstellen,
    dass immer der account benutzt wird mit dem ich antworte?
    danke
    hacmacx
     

    Anhänge:

    • Bild 2 Kopie.jpg
      Dateigröße:
      39,7 KB
      Aufrufe:
      28
    hacmacx, 17.01.2007
  2. MahatmaGlück

    MahatmaGlückMacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    6.510
    Zustimmungen:
    62
    eigentlich ist das standardmäßig so eingerichtet.

    allerdings fehlt auch der versprochene anhang ;)
     
    MahatmaGlück, 17.01.2007
  3. hacmacx

    hacmacx Thread StarterMacUser Mitglied

    Mitglied seit:
    28.07.2003
    Beiträge:
    486
    Zustimmungen:
    0
    ups tatsächlich vergessen.
    wie ist die standardeinstellung?
     
    hacmacx, 17.01.2007
  4. MahatmaGlück

    MahatmaGlückMacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    6.510
    Zustimmungen:
    62
    ...das antwortmails mit dem account versendet werden, über den sie empfangen werden ...

    besteht das problem nur beim beantworten oder generell, wenn du versuchst, etwas über einen deiner gmx accounts zu versenden?

    ich kann dir nur empfehlen, noch mal die korrekten daten bei gmx zu checken. bei mir gehts nämlich :)
     
    MahatmaGlück, 17.01.2007
  5. Gerundium

    GerundiumMacUser Mitglied

    Mitglied seit:
    22.10.2005
    Beiträge:
    1.997
    Zustimmungen:
    69
    Wenn es mit dem zum Account gehörigen SMTP-Server nicht funktioniert, darf aus der Liste der verbliebenen Server einer ausgewählt werden. Natürlich ist in dieser Liste nicht mehr der Problemserver enthalten.

    Deine Einstellungen bei GMX sehen vermutlich "SMTP after POP" vor. Das bedeutet, du musst erst Mails abrufen und kannst dann innerhalb von ca. drei Minuten die Mails abschicken. Diese Einstellung solltest du bei GMX ändern auf: Kennwort als Authentifizierung. Danach musst du in den Einstellungen von Mail auch beim SMTP-Server Benutzername und Kennwort eingeben.
     
    Gerundium, 17.01.2007
  6. hacmacx

    hacmacx Thread StarterMacUser Mitglied

    Mitglied seit:
    28.07.2003
    Beiträge:
    486
    Zustimmungen:
    0
    ist auch beim neuen versenden von dem account! das ging aber alles schon.
    was ich aber nicht verstehe. in den einstellungen unter verfassen
    kann ich entweder neue mail senden von_ account des zuletzt besuchten postfachs oder ich nehme fest einen meiner 3 accounts???
     
    hacmacx, 17.01.2007
  7. hacmacx

    hacmacx Thread StarterMacUser Mitglied

    Mitglied seit:
    28.07.2003
    Beiträge:
    486
    Zustimmungen:
    0

    das wars!!!
    daaaaaaanke!
     
    hacmacx, 17.01.2007
Die Seite wird geladen...
Ähnliche Themen - mail account problem
  1. zalf
    Antworten:
    18
    Aufrufe:
    555
  2. vortexsurfer
    Antworten:
    2
    Aufrufe:
    620
    vortexsurfer
    25.09.2014
  3. headhunter2222
    Antworten:
    12
    Aufrufe:
    1.203
    Grettir
    11.09.2014
  4. achimgr
    Antworten:
    5
    Aufrufe:
    762
    achimgr
    24.05.2014
  5. borsti007
    Antworten:
    19
    Aufrufe:
    25.743
    ekki161
    14.10.2015