Benutzerdefinierte Suche

Mail 2.1.1. dauernd "offline" ?

  1. whataboutroland

    whataboutroland Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    80
    Zustimmungen:
    0
    :confused: Immer wenn ich Mail 2.1.1 startet, behauptet dieses Viech, ich sei nicht mit dem Internet verbunden. Gehe ich aber in den Menuepunkt "mit dem Internet verbinden" dann macht es "piff" - und wieder bin ich "offline".
    Wie kann denn das sein? :rolleyes:

    Aber was viel schlimmer ist: ich habe mal Thunderbird ausprobiert. Ich weiss: es gibt dazu viele Meinungen, viel Philosophisches und viel Geschrei "warum - wieso - weshalb man dieses oder jenes Programm" nutzen solle oder auch nicht.
    Ich hab's benutzt - und schwupp: ich konnte fortan meine Mails mit Mail 2.1.1 nicht mehr lesen; der Eingangsordner war hier leer - nur in Thunderbird konnte ich ihn noch öffnen. Es war noch alles da - puh.

    Ich hatte dann in meiner Hektik geglaubt, es könnte helfen, meinen Account, den ich mir in Thunderbird eingerichtet hatte (gleiche Kennungen wie bei Mail 2.1.1) zu löschen und NEU einzurichten. Ne, das war keine gute Idee :( :(
    Dann habe ich gehofft, durch Importieren meiner Mails irgendwas wieder lesbar zu kriegen. Toll:jetzt kann ich weder in Thunderbird NOCH in Mail 2.1.1 irgendeinen Eingangsordner finden, der auch so aussieht. Ich habe nur so "komische" Ordnerbezeichnungen.

    Auch mein Account benutzername@mac.com bei .mac.com ist irgendwie im Eimer - der Eingangsordner ist auch hier leer. Nur die gesendeten Mails sind noch da.:kopfkratz:

    Das erfüllt mich mit einem gewissen Unbehagen, wenn ich das mal so sagen darf ...

    Kann mir einer dazu einen Tipp geben (ohne jeden Hohn oder Spott - ich ärgere mich schon selber genug!)

    Gtx
    Roland
     
    whataboutroland, 09.03.2007
    #1
  2. sst

    sst MacUser Mitglied

    Mitglied seit:
    13.06.2006
    Beiträge:
    699
    Zustimmungen:
    27
    imap problem?
     
    sst, 09.03.2007
    #2
  3. whataboutroland

    whataboutroland Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    80
    Zustimmungen:
    0
    screenshots

    ich habe mal screenshots gemacht.
    Das eine Jpeg zeigt meinThunderbird- , das andere mein Mail-Fenster.
    Irgendeine Idee ? :confused: :confused:

    Wie auch immer - auf jeden Fall "Danke" für die Aufmerksamkeit.

    Gruß
    Roland
     

    Anhänge:

    • mail.jpg
      Dateigröße:
      43,2 KB
      Aufrufe:
      21
    • thunderbird.jpg
      Dateigröße:
      30,3 KB
      Aufrufe:
      16
    whataboutroland, 10.03.2007
    #3
  4. sst

    sst MacUser Mitglied

    Mitglied seit:
    13.06.2006
    Beiträge:
    699
    Zustimmungen:
    27
    mein verdacht hat sich bestätigt ;-)
     
    sst, 10.03.2007
    #4
  5. whataboutroland

    whataboutroland Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    80
    Zustimmungen:
    0
    tja, was kann ich da tun??


    :confused: :confused: :confused:
    nicht-mehr-weiter-weiss

    Heul, kreisch ... was kann ich tun?

    gtx.

    Roland
     
    whataboutroland, 10.03.2007
    #5
Die Seite wird geladen...
Ähnliche Themen - Mail dauernd offline
  1. Ronny84
    Antworten:
    10
    Aufrufe:
    218
    Ronny84
    13.07.2017
  2. PDM
    Antworten:
    6
    Aufrufe:
    220
    OmarDLittle
    08.07.2017
  3. Faustus
    Antworten:
    8
    Aufrufe:
    232
    Faustus
    26.06.2017
  4. nicse
    Antworten:
    16
    Aufrufe:
    1.587
    nicse
    16.06.2014
  5. Madrid28004
    Antworten:
    6
    Aufrufe:
    745
    diewaldo
    05.05.2007