MacBook: "Schwelbrand"?

Diskutiere das Thema MacBook: "Schwelbrand"? im Forum MacBook

  1. jenita

    jenita Thread Starter Mitglied

    Beiträge:
    53
    Zustimmungen:
    0
    Mitglied seit:
    03.11.2005
    Hallo Leutz,
    das MacBook meiner Schwester ist ihr zweimal hochgegangen. Das Teil muss einen Schwelbrand gemacht haben, ihre ganze Bude hatte Rußspuren, reklamiert, das nächste Teil die gleichen Probleme, erst das dritte läuft mit gewisser Angst, aber es läuft. Dazwischen war noch die Cam schrott.
    Und sie hatte vorher einen PC, tja die Bekehrung ist hier nun nach hinten losgegangen. Hatte jemand ähnliche Erfahrungen gemacht? mit Rußspuren an der Wand?

    Danke
     
  2. atibens

    atibens Mitglied

    Beiträge:
    3.502
    Zustimmungen:
    488
    Mitglied seit:
    17.05.2007
    Na ja, einmal ist schon werkwürdig aber das Sie zweimal hintereinander betroffen ist, ist definitiv nicht normal !!! - ich würde sagen dass eher Ihre Elektroinstallation dringend zuprüfen wäre - evtl. ist ja da etwas faul
     
  3. jenita

    jenita Thread Starter Mitglied

    Beiträge:
    53
    Zustimmungen:
    0
    Mitglied seit:
    03.11.2005
    wie meinst du das mit elektroinstallation? das macbook hat ja lediglich nur den strom über das netzteil bekommen und das lief ja, oder was meinst du?

    Wüsste halt gern, ob dieses akkuproblem (weil der hat den schwelbrand angeblich verursacht) noch bei jemand anders aufgetreten ist.
     
  4. dooyou

    dooyou Mitglied

    Beiträge:
    4.518
    Zustimmungen:
    319
    Mitglied seit:
    03.12.2006
    Er meint ob nicht der Verursacher des Problems in den Stromleitungen im Haus bzw. an der Steckdose etc liegen könnte. Denke ich mal!

    Denn das Problem ist sehr ungewöhnlich u. hab ich bisher noch nicht gehört, vor allem nicht zweimal hintereinander.
     
  5. Ghettomaster

    Ghettomaster Mitglied

    Beiträge:
    828
    Zustimmungen:
    5
    Mitglied seit:
    06.03.2005
    Spannungsspitzen gibt es immer wieder mal, normalerweise kompensiert das Netzteil dies in einem gewissen Maße, im schlimmsten Fall brennt das Netzteil, bzw. dessen Sicherung, durch. Eine Überspannung die so hoch wäre das gleich das ganze Book abbrennt, würde vermutlich die halbe Elektronik im Haus mit rösten.

    Die einzige für mich vorstellbare Szenario wäre ein defektes Netzteil, hat sie denn mit dem neuen Book auch ein neues Netzteil erhalten?

    Der Akku wäre natürlich auch noch ein Kandidat, aber damit fang ich besser erst gar nicht an. ;)


    CU
    Ghettomaster
     
  6. Dr_Tee

    Dr_Tee Mitglied

    Beiträge:
    789
    Zustimmungen:
    85
    Mitglied seit:
    05.03.2007
    Also davon das die Akkus sich aufgebläht haben und 'hochgegangen' sind habe ich schon gehört. Deshalb gabs doch auch mal eine Rückrufaktion der Akkus oder so. Jedoch sind die Akkus ja nicht von Apple sondern von .. Sony? Glaube ich ...
    Aber bei mir persönlich und in meinem Bekanntenkreis habe ich noch nie von solch einem Vorfall gehört.
    Hoffentlich ist jetzt das Dritte ok, sonst würd ich auch sagen, dass das Problem irgendwo anders liegt.
    Ich würde sogar sagen, dass es der gleichen Person 2 mal hintereinander passiert ist schon so gut wie unmöglich.
    Das ist dann natürlich wirklich blöd gelaufen. Aber zum Glück ist die Bude nicht abgefackelt!
     
  7. dooyou

    dooyou Mitglied

    Beiträge:
    4.518
    Zustimmungen:
    319
    Mitglied seit:
    03.12.2006
    Jo, aber aktuelle Modelle sind nicht betroffen u. bei denen die zurückgerufen worden sind, war es eine Vorsichtsmaßnahme. Es ist ja nicht jeder hochgegangen:D
     
  8. Spike

    Spike Mitglied

    Beiträge:
    16.255
    Zustimmungen:
    144
    Mitglied seit:
    16.09.2003
    Das Akkuproblem trat bei den G4 Books auf und es gab eine Rückrufaktion.
    Die Akkus waren tatsächlich von Sony...
     
  9. Killerhund

    Killerhund Mitglied

    Beiträge:
    1.570
    Zustimmungen:
    131
    Mitglied seit:
    24.09.2005
    trotzdem würde ich auch mal auf ne kaputte elektroinstallation tippen
     
  10. jenita

    jenita Thread Starter Mitglied

    Beiträge:
    53
    Zustimmungen:
    0
    Mitglied seit:
    03.11.2005
    Das dritte läuft und läuft, trotz der gleichen elektroanlagen, die anderen teile wie musianlage, waschemasche und kühlschrank laufen ja auch. Sehr merkwürdig.

    Ich bin einfach von Apple enttäuscht, dass da nicht mehr entgegen kommen war. Insgesamt sinkt meine Begeisterung für Apple. Seit der iPod und iPhone Welle schwingt andere Musik rüber, empfinde ich so.
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...