Macbook Pro (early 2011) Probleme mit Energiesparmodus vom Monitor

dirkichezz

Neues Mitglied
Thread Starter
Mitglied seit
31.08.2011
Beiträge
8
Hallo liebe Mac User,
ich wusste auf die schnelle nicht wohin damit....
Wenn mein Macbook Pro ohne Netzteil arbeitet (was meistens der Fall ist) ist der Bildschirm leicht abgedunkelt. Das habe ich in den Energiespareinstellungen so eingestellt. Jetzt kommt das, was mich stutzig macht: Seit kurzem ist es so, dass wenn ich das Macbook wieder einschalte am nächsten Tag, der Bildschirm auf höchster Stufe ausgeleuchtet ist. Es war eigentlich immer so, dass sich das Macbook die Einstellungen gemerkt hat und genauso hochgefahren ist wie ich es ausgeschaltet habe... (Trotz voller Ausleuchtung ist aber nach wie vor der Haken bei "Bildschirm bei dieser Stromquelle leicht abdunkeln." gesetzt.

Also nochmal in Kurzform: Ich schalte das Macbook mit z.B. halber Bildschirmausleuchtung aus und am nächsten Tag nach dem Einschalten ist mein Desktop auf volle Kraft ausgeleuchtet. Gehe ich dann in die Energiesparsettings ist der Haken aber gesetzt, dass der Bildschirm bei Batterienutzung leicht abgedunkelt werden soll.


Ich habe auch den PRAM schon zurückgesetzt. Gestern habe ich mal nen Neustart probiert, da war es nicht so (Also Bildschirm-Ausleuchtung wie vor dem Neustart) ist was mit dem Akku? Danke für eure Hilfe!

Dirk
 

dirkichezz

Neues Mitglied
Thread Starter
Mitglied seit
31.08.2011
Beiträge
8
also hab grad mal ausgeschaltet und ne minute später wieder angemacht. Da war das Problem nicht da. Es ist wohl nur vorhanden, wenn das Macbook länger ausgeschaltet ist...
 
Oben