Benutzerdefinierte Suche

MacBook - plötzlich nur noch eine Taschenlampe?

  1. hbovens

    hbovens Thread StarterMacUser Mitglied

    Mitglied seit:
    01.03.2005
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo und Oje!
    Komme grad aus einem dreiwöchigen Urlaub zurück, will mein noch recht neues MB (1 Monat alt, 2GHZ, 2GB von Apple selbst) einschalten, und schwupp...: Das Superdrive macht kurz ruck-ruck, und dann leuchtet die weisse LED dauerhaft (kein an- und abschwellen) und es passiert... NIX!! :confused: Bildschirm bleibt schwarz, fährt nix hoch, kein Start-Ton, nur die olle Leuchte brennt... Teure Taschenlampe... War vorher alles in Ordnung... Akku dreiviertel voll, als ich wegfuhr...
    Hab mir gedacht, mit den auf den Appleseiten beschriebenen Procerderi (is das der Plural...?) mit ...

    -Drücken Sie die Steuerungstaste, die Befehlstaste und die Ein-/Ausschalttaste gleichzeitig und halten Sie sie drei Sekunden lang gedrückt, um den Computer neu zu starten.
    -Setzen Sie den PRAM-Speicher zurück.
    -Setzen Sie den Power Manager zurück, indem Sie das AC-Netzteil herausziehen, die Batterie aus dem Computer entfernen und danach die Ein-/Ausschalttaste fünf Sekunden lang gedrückt halten.

    gehts vielleicht wieder, aber leider immer noch nix...???
    Hab das Problem hier auf den Seiten noch nich gesehen - hat jemand noch ne Idee...??? *verzweifelt*

    Niedergeschlagen,
    hbovens
     
    hbovens, 11.02.2007
  2. ynos

    ynos

    <-:hehehe: lustich

    Nimm mal den Akku raus, an den Strom mit dem Ding und nochmal probieren. Ansonsten mal von der DVD booten?
     
    ynos, 11.02.2007
  3. osarismax

    osarismaxMacUser Mitglied

    Mitglied seit:
    07.02.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Check mal ab, ob der Speicher und die Festplatte richtig sitzen. Vielleicht mal rausnehmen und wieder reinstecken. Mehr fällt mir da auch nicht ein.
     
    osarismax, 11.02.2007
  4. HarryAngstrom

    HarryAngstromMacUser Mitglied

    Mitglied seit:
    04.06.2006
    Beiträge:
    278
    Zustimmungen:
    14
    hatte das gleiche Problem vor ein paar Wochen (allerdings ohne Urlaub): LogicBoard defekt...
     
    HarryAngstrom, 11.02.2007
  5. hbovens

    hbovens Thread StarterMacUser Mitglied

    Mitglied seit:
    01.03.2005
    Beiträge:
    13
    Zustimmungen:
    0
    Moin!
    Danke für die Ratschläge - habs mal mit der angesprochenen Methode versucht und einfach den Akku über Nacht rausgenommen, die Speicherbausteine raus- und wieder reingestopft und gut geschlafen - und siehe da, heut morgen funzt es wieder, als wär nie was gewesen... Verstehe wer will, aber hauptsache es geht wieder... :)
    Danke nochmal,
    hboven
     
    hbovens, 12.02.2007
  6. Hotze

    HotzeMacUser Mitglied

    Mitglied seit:
    16.06.2003
    Beiträge:
    14.562
    Medien:
    2
    Zustimmungen:
    1.790
    Ganz einfach, nach 3 Wochen ist der Akku leer - Tiefentladen. Also wieder ans Netz und dann warten bis es sich einschalten lässt. Es läuft trotz Strom nicht sofort wieder an, sondern braucht quasi eine Mindestladung im Akku.
     
    Hotze, 12.02.2007
  7. hbovens

    hbovens Thread StarterMacUser Mitglied

    Mitglied seit:
    01.03.2005
    Beiträge:
    13
    Zustimmungen:
    0
    Hmm, also der Akku zeigte vor dem Laden auf Knopfdruck noch 3 leuchtende LEDs... So ganz leer konnte er nich sein, glaub ich... Außerdem hatt ich ja heut Nacht gar nix geladen, sondern den Akku extra ganz draußen gelassen... Egal, hauptsache er läuft wieder, danke nochmals... ;-)
     
    hbovens, 12.02.2007
Die Seite wird geladen...
Ähnliche Themen - MacBook plötzlich nur
  1. Lazuli
    Antworten:
    9
    Aufrufe:
    218
  2. greenflo
    Antworten:
    5
    Aufrufe:
    222
    greenflo
    19.05.2017
  3. v3nom666
    Antworten:
    4
    Aufrufe:
    648
    ekki161
    28.01.2017
  4. greenflo
    Antworten:
    47
    Aufrufe:
    2.955
    vinyl.ger
    05.01.2017
  5. Mundk
    Antworten:
    37
    Aufrufe:
    33.607
    flotteOtte
    25.04.2017