1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Macbook macht Probleme...

Dieses Thema im Forum "MacBook" wurde erstellt von Sastian, 24.11.2006.

  1. Sastian

    Sastian Thread Starter MacUser Mitglied

    Mitglied seit:
    24.11.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin seit ner Woche stolzer Besitzer eines Macbooks 13". Also wirklich super das Gerät. Allerdings kamen auch schon die ersten Probleme. Also Firmware Update und so habe ich mit dem Updater gemacht. Habe jetzt Mac OS X 10.4.8 drauf. Gestern ist folgendes passiert: Ich habe den Mac ausgeschaltet, also auf den Apfel geklickt und dann auf Ausschalten. Gewartet bis der Monitor aus war und dann zugeklappt. Als ich später nochmal dran wollte, habe ich gesehen, dass vorne die LED durchgehend leuchtet (nicht blinkt!). Okay, dachte ich. Vielleicht Standby oder so. Dann habe ich den Mac aufgemacht und wollte anschalten. Nix tat sich (Netzstecker war drin). Länger drauf gedrückt, tat sich aber auch nix. Dann habe ich den Akku rausgenommen und dann ist er hochgefahren. Beim nächsten Starten war wieder genau das selbe. Heute war dann was anderes. Ich hatte Schule und in Religion dürfen wir keine Laptops nutzen. Also habe ich den Mac ausgemacht und wieder gewartet, bis er komplett aus war. Dann in die Tasche gesteckt. Nach ner halben Stunde habe ich mich gewundert, woher das Surren kommt, Kopf in die Tasche gehalten, da lief der Mac Lüfter auf Hochtouren, das Gerät ewig warm (wahrscheinlich auch, weils mit in der Tasche war). Aber ich hatte den Mac ausgeschaltet, und trotzdem lief er. Als ich ihn aufgemacht habe, kam kein Bild, auch als ich den Ausschalter länger gedrückt hab, tat sich nix. Also wieder akku raus. Seitdem läufts wieder.
    Woran kann das denn liegen? Bin leider noch nicht so ein Mac Experte. Wäre für Tipps und Hilfen sehr dankbar.

    P.s: Inzwischen ist es so, egal ob mit Netz- oder Akkubetrieb, wenn ich das Macbook anschalte, leuchtet für ca. 7 Sekunden erstmal vorn die LED bevor sich überhaupt was tut, das war sonst auch nie so...
    Liebe Grüße
     
  2. powerbookx

    powerbookx MacUser Mitglied

    Mitglied seit:
    05.02.2005
    Beiträge:
    5
    Zustimmungen:
    0
    Also ich würd es direkt umtauschen...du bist ja noch in den ersten 14 Tagen...Wenn du n Montagsmodell erwischt hast, können auch noch mehrere Reparaturen kommen...Manchmal steckt einfach der Teufel drin...
     
  3. BlackFalcon

    BlackFalcon MacUser Mitglied

    Mitglied seit:
    07.11.2006
    Beiträge:
    233
    Zustimmungen:
    0
    +++++++
    Wenn's schon nach so kurzer Zeit anfängt bleibt das sicher nicht der einzige Fehler :( :rolleyes:
     
Die Seite wird geladen...

Diese Seite empfehlen