MacBook lässt sich nicht starten :(

  1. jimmy42

    jimmy42 Thread StarterMacUser Mitglied

    Mitglied seit:
    16.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Einen schönen Guten Abend,

    meine Freundin hat ein Problem mit dem "Kleinen".
    Sieht hat ihn vor ein paar Stunden das letzte mal benutzt und
    ausgemacht (ich vermute, daß er irgendwie dennoch nicht heruntergefahren ist und die ganze zeit - ca. 2 std - gelaufen ist).

    Er war auch ziemlich heiß, als ich ihn zu mir geholt hatte,
    und die Lüfter waren an.

    So, nun lässt sich der Kleine aber nicht starten. Ist das kleine MacBook
    zugeklappt, so leuchtet daß Lämpchen an dem Öffnungsdruckknopf.
    Alles andere ist Stille!!

    HELP :(

    Weiß hier vielleicht jemand weiter?!
    Hab vermutet, daß der kleine zu heiß war, und dass er sich erst wieder in ein paar stunden hochfahren lässt, was meint ihr?

    Wär schön, wenn ihr uns helfen könntet.
    Liebe Grüße aus´m Pott

    jimmy
     
    jimmy42, 29.05.2006
  2. Catweazle01

    Catweazle01MacUser Mitglied

    Mitglied seit:
    15.01.2005
    Beiträge:
    800
    Zustimmungen:
    1
    dumme frage: Ist der Akku leer? Hast du das Teil mit netzteil getestet?

    Cat
     
    Catweazle01, 29.05.2006
  3. arris

    arrisMacUser Mitglied

    Mitglied seit:
    01.03.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Zum Verständnis: MacBook Pro oder iBook?
     
    arris, 29.05.2006
  4. jimmy42

    jimmy42 Thread StarterMacUser Mitglied

    Mitglied seit:
    16.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    yes, hab den kleinen mit anhängendem Netzteil gestartet.

    Und: Es ist ein macBook pro 15``, 2 GhZ
     
    jimmy42, 29.05.2006
  5. jimmy42

    jimmy42 Thread StarterMacUser Mitglied

    Mitglied seit:
    16.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Hey mädelz,

    eine oder einer von euch kann uns doch bestimmt helfen, oder?!
    grüße, jimmy
     
    jimmy42, 29.05.2006
  6. Galdo

    GaldoMacUser Mitglied

    Mitglied seit:
    29.09.2004
    Beiträge:
    591
    Zustimmungen:
    0
    Das fördert nicht gerade die Lust dir zu antworten...

    Galdo
     
    Galdo, 29.05.2006
  7. jimmy42

    jimmy42 Thread StarterMacUser Mitglied

    Mitglied seit:
    16.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    ach komm schon, wenn du was weißt, sags mir ...bitttöööö :)
     
    jimmy42, 29.05.2006
  8. Galdo

    GaldoMacUser Mitglied

    Mitglied seit:
    29.09.2004
    Beiträge:
    591
    Zustimmungen:
    0
    Ich weiß es nicht...
    Ich wollte dich auch lediglich darauf hinweisen, dass du deinen Umgangston evtl. ein wenig ändern solltest, wenn du schon Hilfe auf deine Probleme "erwartest"

    Galdo
     
    Galdo, 29.05.2006
  9. DerLee

    DerLeeMacUser Mitglied

    Mitglied seit:
    06.05.2005
    Beiträge:
    601
    Zustimmungen:
    13
    schon mal oben die esc Taste gedrückt?
     
    DerLee, 29.05.2006
  10. jimmy42

    jimmy42 Thread StarterMacUser Mitglied

    Mitglied seit:
    16.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    @Galdo:

    Hör mal schatz, mit meinem Umgangston ist alles in Ordnung.
    "Hey Mädelz" ist kein Schimpfwort und auch keine Beleidigung, sondern eine nett gemeinte Begrüßung.

    Fühl dich doch einfach nicht angesprochen..
    ..und egal "was für eine Laus dir über die Leber gelaufen ist"
    hab einen schönen Abend * jimmy
     
    jimmy42, 29.05.2006
Die Seite wird geladen...