Benutzerdefinierte Suche

.mac mailempfang eine katastrophe!

  1. MacSurfer99

    MacSurfer99 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.10.2004
    Beiträge:
    495
    Zustimmungen:
    15
    Hallo!

    Ich habe folgendes Problem:

    Eine mail die mir an .mac geschickt wird, erreicht mich erst viele Stunden später.
    Konkretes Beispiel:
    Gestern hat ein Kollege mir eine mail über seine @mercedes-benz.de Adresse geschickt. Er hat sie an meine @mac.com Adresses und als Kopie an meine @arcor.de Adresse gesendet.
    Sendezeit 16:38
    Empfangen: 16:39 (arcor) und 04:51 (mac) (nicht 16:41 sondern wirklich 04:51)

    :motz :motzDas sind 12 Stunden und 12 Minuten später! :motz :motz

    Dies ist nun schon ein paar mal vorgekommen!

    Was soll das? Schlafen die Amis sleep ?

    Da ich von dem Problem wusste, habe ich noch um 23:00 direkt über .mac nach meinen emails geschaut (also nicht über ein mail-Prog.). Ergebnis: Es waren keine mails da!!

    Kann ich in .mac irgendwelche Einstellungen vornehmen, damit nicht mehr 12 Stunden vergehen? :confused:

    Danke für die Hilfe!
     
    MacSurfer99, 11.04.2006
  2. ratpoison

    ratpoisonMacUser Mitglied

    Mitglied seit:
    17.08.2004
    Beiträge:
    1.961
    Zustimmungen:
    0
    Momentan sind einige Verzögerungen bei den .mac-Diensten, obwohl im Kontrollzentrum bei deinem .mac-Anegbot alle Lampen wieder auf Grün stehen sollten. Geduld, vielleicht stricken die Jungs ne Überraschung zusammen :D
     
    ratpoison, 11.04.2006
  3. MacSurfer99

    MacSurfer99 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.10.2004
    Beiträge:
    495
    Zustimmungen:
    15

    .... und die mail kommt dann um 16:37 an ;)

    Nein im Ernst - Wenn da etwas gestrickt wird, muss es etwas riesiges sein. Ich beobachte diese Verzögerung nun schon seit einigen Wochen.
     
    MacSurfer99, 11.04.2006
  4. ratpoison

    ratpoisonMacUser Mitglied

    Mitglied seit:
    17.08.2004
    Beiträge:
    1.961
    Zustimmungen:
    0
    Ja, seit einiger Zeit klemmt es ein wenig bei .mac, vielleicht durch die Umzüge in die neuen RZs (las ich da nicht mal was?). Und der Mailempfang hat ab und an einen Schluckauf, ja.... vielleicht durch die Detonationen amerikanischer Bomben im Irak? It´s not a bug, it´s a Bush?

    Hm, ein Statusthread für .mac-Nutzer und geplagte Seelen wäre mal eine Idee :D
     
    ratpoison, 11.04.2006
  5. atc

    atcMacUser Mitglied

    Mitglied seit:
    25.07.2005
    Beiträge:
    4.608
    Zustimmungen:
    189
    Nein, aber man könnte mal nachsehen ob dazu im Forum schon was geschrieben, aber dein thread ist ja erst der 3 innerhalb von 24h, das geht ja noch .... :rolleyes:
     
  6. .mac

    .mac

    im moment geht bei .mac gar nichts. mail verbindet sich nicht. ich kann aber noch nichtmal den applestore aufrufen, apple.de hingegen geht.
    was da wohl los ist, zum glück laufen geschäftliche mails nicht darüber...

    dass die mails mit verzögerung kommen, liegt sicher daran, dass irgend so ein nicht-amerikaner eine verschlüsselung eingesetzt hat und die NSA computer zu lange zum knacken brauchen :p
     
    .mac, 11.04.2006
  7. Pred

    PredMacUser Mitglied

    Mitglied seit:
    27.08.2005
    Beiträge:
    1.477
    Zustimmungen:
    74
    Schon ziemlich dreist bei dem Preis. Da muss alles flutschen.
     
    Pred, 11.04.2006
  8. MacSurfer99

    MacSurfer99 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.10.2004
    Beiträge:
    495
    Zustimmungen:
    15
    Unglaublich - jetzt kommt die Steigerung!!


    Mail versendet an meine @mac.com Adresse

    10. April 2006 19:26:27 MESZ



    ... und diese Nachricht ist schon am

    12. April 2006 07:08 angekommen!



    Da haben die Amis aber kräftig Gas gegeben (nur keinen Gang eingelegt)

    Ich glaube ich lasse mir nur noch Briefe schicken!
     
    MacSurfer99, 12.04.2006
  9. JavaEngel

    JavaEngelMacUser Mitglied

    Mitglied seit:
    30.06.2003
    Beiträge:
    4.770
    Zustimmungen:
    178
    Hm. Komisch. Bei läuft alles völlig problemlos und schnell wie immer. kopfkratz
     
    JavaEngel, 12.04.2006
  10. jlepthien

    jlepthienMacUser Mitglied

    Mitglied seit:
    05.04.2004
    Beiträge:
    4.858
    Zustimmungen:
    118
    Hier ist auch alles normal. Habe gerade um 08:39 eine Mail ueber das Webinterface von .Mac verschickt und die war ca 10sec spaeter bei mir in der Firma im Outlook zu sehen.
    Vielleicht hast du ja Probleme und nicht .Mac? Oder etwa der Mailanbieter, an denen du die Testmail geschickt hast...
     
    jlepthien, 12.04.2006
Die Seite wird geladen...