.mac Homepage geht nicht...

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von KAISERFRANZZ, 16.02.2005.

  1. KAISERFRANZZ

    KAISERFRANZZ Thread Starter MacUser Mitglied

    Mitglied seit:
    02.07.2003
    Beiträge:
    556
    Zustimmungen:
    1
    ... bin ich der einzige der das hat?

    Bei Aufrug der Seite im Browser bekomme ich:
    You don't have permission to access...

    Wenn ich über .mac auf den Menüpunkt Homepage gehe kriege ich folgende Meldung:
    Your .Mac account has not been fully provisioned.
    Please come back in a little while to experience all that .Mac has to offer.

    Ich bin zwar noch in der 60 Tage Testphase, diese läuft aber erst in 30 Tagen ab...

    Was soll ich machen? Warten?
     
  2. ... habe das gleiche Problem. Im Forum auf der .Mac Seite berichten auch die anderen User darüber ... denke also abwarten ... vielleicht optimiert Apple ;)
     
  3. rafzahn

    rafzahn MacUser Mitglied

    Mitglied seit:
    05.01.2005
    Beiträge:
    123
    Zustimmungen:
    0
    Hallo,

    habe die gleiche Meldung. Und meine Homepage läßt sich auch nicht öffnen.
    Jedoch bin ich im Besitz eines Vollaccounts...

    Weiss den jemand bescheid?

    Grüße

    Rafael
     
  4. KAISERFRANZZ

    KAISERFRANZZ Thread Starter MacUser Mitglied

    Mitglied seit:
    02.07.2003
    Beiträge:
    556
    Zustimmungen:
    1
    Wie ist denn der Link für das Forum, dann speicher ich mir den mal ab...
     
  5. KAISERFRANZZ

    KAISERFRANZZ Thread Starter MacUser Mitglied

    Mitglied seit:
    02.07.2003
    Beiträge:
    556
    Zustimmungen:
    1
    Jau, herzlichen Dank.
    Derzeit geht es auch wieder...

    Ist wohl der Nachteil, das die Server in den USA stehen... dort ist jetzt nacht... :)