1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lüfterverhalten FCP-FCE nach Update

Dieses Thema im Forum "Video" wurde erstellt von bahnrolli, 02.03.2005.

  1. bahnrolli

    bahnrolli Thread Starter MacUser Mitglied

    Mitglied seit:
    21.02.2004
    Beiträge:
    484
    Zustimmungen:
    3
    Guten Morgen in die Runde,

    heute habe ich mal eine Frage an die, die FCE/FCP nutzen.

    Folgende Vorgeschichte: Bei meinen Videoprojekten kommt immer mal der Zeitpunkt, wo ich Kommentar aufsprechen muß. Geht mit FCP mit dem Werkzeug Voiceover wunderbar, vor allem die Sache mit dem Timing (Countdown bis zur Aufnahme über Kopfhörer) gefällt mir dabei besonders. Da ich zum Lockern der Zunge immer mal 1 - 2 Gläser Wein einsetze, verpasse ich somit wenigstens den Einsatz nicht :D:D:D.

    Bis Mac OS 10.3.7 passierte es dann immer, dass mit dem mitlaufenden Film (der Ton der aktuellen Tonspuren läuft dann über die Kopfhörer mit) die Lüfter hochliefen. Abhilfe war nur - Energieoptionen zumindest während der Tonaufnahmen auf "maximal" zu stellen, damit unterm Tisch Ruhe herrschte.

    Nun wurde in anderen Fred's hier über das nervöse Lüfterverhalten nach dem Update auf 10.3.8 berichtet und wie man sich dagegen behelfen kann (-> Energieoptionen). Nun ist bei mir das Update drauf, ich bin mal wieder beim Kommentieren *hicks* :D , die Lüfter bleiben aber selbst bei langen Kommentaren von > 30 s ruhig, wobei die Energieoptionen auf automatisch belassen bleiben können - wenn man so will, also genau das gegenteilige Verhalten :) .

    Frage an die FCE/FCP-User: Ist Euch das auch aufgefallen?

    sonnige Grüße aus Waldau

    bahnrolli
     
  2. bebo

    bebo MacUser Mitglied

    Mitglied seit:
    20.11.2003
    Beiträge:
    3.599
    Zustimmungen:
    0
    Welcher Rechner ist das denn? Habe FCP 4.5 und keinerlei Probleme.
     
  3. bahnrolli

    bahnrolli Thread Starter MacUser Mitglied

    Mitglied seit:
    21.02.2004
    Beiträge:
    484
    Zustimmungen:
    3
    Entschuldigung... ;) PM 2x2 GHz.

    Als Problem würde ich es auch nicht sehen - es ging mir nur um die Beobachtung ... mehr nicht.

    sonnige Grüße aus Waldau

    bahnrolli
     
  4. umberto

    umberto MacUser Mitglied

    Mitglied seit:
    25.04.2002
    Beiträge:
    125
    Zustimmungen:
    0
    ein bischen Off-Topic, doch ich kann's mir nicht verkneifen:

    @bahnrolli & @bebo & @all:

    Welcher Wein ist das denn ? Ich trinke meist einen guten Chianti, einen Vino Nobile oder einen Lagreiner und hatte bislang noch keine Probleme ...

    worum ging es noch mal *g* ?

    Salute !
     
  5. bahnrolli

    bahnrolli Thread Starter MacUser Mitglied

    Mitglied seit:
    21.02.2004
    Beiträge:
    484
    Zustimmungen:
    3
    <OT>
    Prost :D

    Irgendein Rheinhessen steht hier ...

    ..es ging um irgendwelche Lüfter *hicks* :D
    </OT>

    sonnige Grüße aus Waldau

    bahnrolli

    PS: Es ist gar nicht so einfach, immer das Niveau zu halten - wein- und inhaltsmäßig :D
     
  6. umberto

    umberto MacUser Mitglied

    Mitglied seit:
    25.04.2002
    Beiträge:
    125
    Zustimmungen:
    0
    <INOT>
    ... stimmt, gelüftet werden sollte so'n Roter. :D Also, dazu benutze ich einen "Menu Living Function"-Stöpsel oder einen Dekanter ...
    </INOT>

    ... wie gesagt, bislang keine Probleme ;)
     
  7. v-X

    v-X

    bei mir gabs und gibts da nie Probleme!