Linux, Indesign 2.0 und OS 9.2

  1. derSteff

    derSteff Thread StarterMacUser Mitglied

    Mitglied seit:
    06.08.2002
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    wir arbeiten mit einem linux-server (netatalk-1.4b2+asun2.1.3-6 und
    auch mit der letzten netatalk Version 1.5.3.1) und haben folgendes Problem:

    Die Verknüpfunken in den Indesign Dokumenten, V 2.0, gehen verloren…

    an was kann das liegen?

    derSteff
     
    derSteff, 06.08.2002
  2. newmedia

    newmediaMacUser Mitglied

    Mitglied seit:
    04.02.2002
    Beiträge:
    340
    Zustimmungen:
    0
    Ähnliches gibt es zu XPress zu vermelden. Ein geplanter Wechsel auf MacOSX-Server hat das Problem beseitigt... *smile*

    Für Dein Problem können die Ursachen verschieden sein. Netatalk Versions-Probleme?? Linux-Problem?? AppleShare-Version?? Zugriff über AppleTalk oder AFPoverIP?? Dateisystem in Ordnung?? Schreibtischdatei??

    So schön Open Source auch ist (und vor allem billisch) Du bist auf Dich selbst angewiesen und auf die Kreativität die in Dir steckt um Deine vorhandenen Probleme zu lösen.

    Du kannst Dich entscheiden was Dir wertvoller ist: Geld oder Zeit.

    Zeit: kauf Dir nen XServe, das Teil ist irre schnell (mir glänzen die Augen beim kopieren...)

    Geld: Wechsle die Versionsnummern aller beteiligten Unternehmen und prüfe ob sich das Ergebnis ändert, ist ja ganz gut nachvollziehbar...

    Viel Erfolg wünscht...
    newmedia
     
    newmedia, 07.08.2002
Die Seite wird geladen...
Ähnliche Themen - Linux Indesign
  1. alba85
    Antworten:
    4
    Aufrufe:
    241
    xentric
    09.06.2017
  2. Aladin033
    Antworten:
    2
    Aufrufe:
    479
    Aladin033
    25.12.2016
  3. alba85
    Antworten:
    1
    Aufrufe:
    362
    xentric
    22.11.2016
  4. Tuxtom007
    Antworten:
    0
    Aufrufe:
    331
    Tuxtom007
    19.11.2016