linksys WRT54GS – ebay läuft plötzlich nicht mehr

  1. 2Stroker

    2Stroker Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    142
    Zustimmungen:
    4
    Hallo Zusammen,

    ich habe ein seltsames Problem. Seit ich gestern mein Router von linksys installiert habe lässt sich die ebay Seite nicht mehr öffnen (Safari & IE). Auch von meinem PB G4 komme ich über wlan nicht mehr rauf. Ansonsten funktioniert alles prächtig. Kann es da einen Zusammenhang geben???
     
    2Stroker, 06.08.2006
  2. Ghettomaster

    GhettomasterMacUser Mitglied

    Mitglied seit:
    06.03.2005
    Beiträge:
    821
    Zustimmungen:
    5
    Probier mal ob amazon.de geht. Falls nicht, stell auf der Startseite deiner Linksys Administrationsoberfläche mal die MTU manuell auf 1492 um.

    CU
    Ghettomaster
     
    Ghettomaster, 07.08.2006
  3. 2Stroker

    2Stroker Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    142
    Zustimmungen:
    4
    hy ghettomaster. bringt leider nichts. amazon.de geht einwandfrei, nur die sch*** ebay seite nicht. dabei brauch ich die fast am meisten.
     
    2Stroker, 07.08.2006
  4. Ghettomaster

    GhettomasterMacUser Mitglied

    Mitglied seit:
    06.03.2005
    Beiträge:
    821
    Zustimmungen:
    5
    Den Jugendschutzfilter am Router haste aus? Ich weis, dämliche Frage, aber du glaubst gar nicht was man so in ein paar Jahren alles mitbekommt. ;)

    Ansonsten würde mir direkt ncihts mehr einfallen... du könntest eventuell mal im IP-Phone Forum nachfragen, da verwenden recht viele diesen Router (ich übrigens auch).

    CU
    Ghettomaster
     
    Ghettomaster, 07.08.2006
  5. jeejo

    jeejoMacUser Mitglied

    Mitglied seit:
    17.02.2006
    Beiträge:
    188
    Zustimmungen:
    1
    Hast du den Fehler auch wenn du deinen alten Router bzw. direkt ins Netz gehst? Bei mir ist es schon ab und zu vorgekommen dass ebay nicht lief, meist aber nur für ne kurze Zeit.


    Grüsse
    JeeJO

    EDit: ich habe bis vor ein paar Wochen auch diesen Router gehabt und keine Probleme im bezug auf Ebay gheabt. Allerdings habe ich nicht die Org. Software auf dem Router gehabt...
     
    jeejo, 07.08.2006
  6. 2Stroker

    2Stroker Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    142
    Zustimmungen:
    4
    hab jetzt auch mal an der MTU rumprobiert. nützt aber überhaupt nix. gibts sonst noch einen schmäh?
     
    2Stroker, 14.08.2006
  7. AgentMax

    AgentMax Super Moderator

    Mitglied seit:
    03.08.2005
    Beiträge:
    38.412
    Zustimmungen:
    4.349
    Versuch mal ob du http://66.135.208.95 öffnen kannst.
     
    AgentMax, 14.08.2006
  8. Ghettomaster

    GhettomasterMacUser Mitglied

    Mitglied seit:
    06.03.2005
    Beiträge:
    821
    Zustimmungen:
    5
    Wenn alles nix hilft versuch ein Firmware Update oder, wenn schon die aktuellste drauf ist, gib den Router zurück. Kannst natürlich auch mal ne Alternativ-Firmwar wie DD-WRT ausprobieren. Ansonsten steht meiner zufälligerweise zum Verkauf weil ich ne Fritz!Box bekommen hab.

    Bei meinem WRT54GS handelt es sich um ein V1 Gerät das noch die 32MB RAM und 8MB Flashspeicher hat (Aktuelles Modell: 16MB RAM und 2MB Flash). Da kannste dann auch ein schönes kleines Mini Linux drauf installieren und ebay funktioniert auch. :)

    Bei Interesse PN.

    CU
    Ghettomaster
     
    Ghettomaster, 14.08.2006
  9. 2Stroker

    2Stroker Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    142
    Zustimmungen:
    4
    jetzt hab ich den router abgehängt und bin direkt mit dem modem rein - ergebnis: ebay und alles andere funktioniert tadellos. den router zurückgeben möchte ich eigentlich nicht unbedingt, ich habe ihn über amazon bestellt.
     
    2Stroker, 20.08.2006
  10. xymos

    xymosMacUser Mitglied

    Mitglied seit:
    22.06.2003
    Beiträge:
    291
    Zustimmungen:
    4
    MTU 1492 ist der Standard !

    Aus meiner Erfahrung läuft 1472 um einiges besser - Probiers mal aus.

    -xymos.
     
    xymos, 20.08.2006
Die Seite wird geladen...