Lightroom - Numerierung klappt nicht

Diskutiere das Thema Lightroom - Numerierung klappt nicht im Forum Digitalfotografie und Bildbearbeitung

  1. Mojive

    Mojive Thread Starter Mitglied

    Beiträge:
    305
    Zustimmungen:
    3
    Mitglied seit:
    14.10.2003
    Hallo zusammen,

    ich habe ein Problem beim Export von Bilderm mit Lightroom. Wenn ich einen benutzdefinierten Namen (test) eingebe und fortlaufende Nummer (001), hat das zweite Bild wieder die gleiche Nummer. Normal müsste doch die Nummer weiterzählen, oder? Warum klappt das nicht? Was mache ich da falsch?

    Gruss,
    Mojive
     
  2. Amateur

    Amateur Mitglied

    Beiträge:
    58
    Zustimmungen:
    8
    Mitglied seit:
    26.02.2006
    Hast du beim Export unter "Vorlage" auch "Benutzerdefinierter Name - Sequenz" bzw "Dateiname - Sequenz" ausgewählt?
     
  3. Mojive

    Mojive Thread Starter Mitglied

    Beiträge:
    305
    Zustimmungen:
    3
    Mitglied seit:
    14.10.2003
    Ja klar! Und trotzdem kommt immer "Die folgenden Dateien sind schon vorhanden" - obwohl es eigentlich weiter zählen müsste ! Tut es aber nicht!
     
  4. didi69

    didi69 Mitglied

    Beiträge:
    459
    Zustimmungen:
    5
    Mitglied seit:
    14.11.2005
    Hallo

    habe es bei mir getestet LR 1.3 und es geht. Bei der Anfangsnummer wird aber nur 1 und nicht 001 angenommen.

    Gruß Dieter
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...