Leistungseinbuße beim MacBook?

  1. droppingbombs

    droppingbombs Thread Starter MacUser Mitglied

    Mitglied seit:
    06.06.2006
    Beiträge:
    300
    Zustimmungen:
    0
    Hallo,
    habe mein MacBook jetzt seit einiger Zeit im Betrieb, und war bis grad eben sehr zufrieden, bis es auf einmal angefangen hat tierisch zu lahmen...
    Wollte ich z.B. Photobooth öffnen, hüpfte das Symbol fröhlich im Dock rum, ohne dass sich irgendwas tat.
    Als ich dann mal die Prozessorauslastung sehen wollte startete ich CoreTempDuo, nur um hier das selbe Phänomen zu beobachten.

    Nach einem Neustart funtinierte es wieder, allerdings bei weitem nicht so schnell wie vorher.

    Parallel hatte ich nur MS Office laufen.
    Ich benutze das 2Ghz Gerät, mit 1 Gb Ram
     
    droppingbombs, 30.06.2006
    #1
  2. blue007

    blue007 MacUser Mitglied

    Mitglied seit:
    02.02.2006
    Beiträge:
    346
    Zustimmungen:
    1
    Vielleicht mal in der Aktivitätsanzeige checken wer da sei Unwesen treibt...
     
    blue007, 30.06.2006
    #2
Die Seite wird geladen...
Ähnliche Themen - Leistungseinbuße beim MacBook
  1. falcon13
    Antworten:
    1
    Aufrufe:
    51
  2. Maren
    Antworten:
    10
    Aufrufe:
    179
  3. Zaphod3000
    Antworten:
    1
    Aufrufe:
    71
  4. michaelxxx

    Touch ID beim starten?

    michaelxxx, 14.07.2017, im Forum: MacBook
    Antworten:
    10
    Aufrufe:
    277
    iPhill
    14.07.2017
  5. BenVo3l
    Antworten:
    11
    Aufrufe:
    1.119
    BenVo3l
    21.08.2012