Benutzerdefinierte Suche

Lan HDD wird nicht erkannt

  1. t3ddy

    t3ddy Thread StarterMacUser Mitglied

    Mitglied seit:
    11.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Hey ihr,

    ich habe mir vorhin ein Gehaeuse fuer meine alte IDE Festplatte geholt, dass ich per LAN anschliessen kann.

    Ich also die alte Festplatte formatiert ein paar Dateien per USB ueber mein MBP draufgemacht (das ging Problemlos) und es danach an meinen Router gesteckt.
    Da wird nun nix erkannt. Es leuchten zwar die Kontrollleuchten, dass die HDD funktioniert und auch eine LAN Verbindung hergestellt ist aber unter Netzwerk sehe ich nichts.
    Auch wenn ich direkt an mein MBP per LAN gehe kommt nichts. Nur per USB.

    In der Anleitung steht es muesse zumindest an meinem MBP direkt erkannt werden.

    Die Platte ist eine 120 GB IDE von Western Digital,
    das Gehaeuse ein ICECUBE Pleiades (extra MAC kompatibel!) und
    der Router ein Arcor WLAN 100.

    Hat jemand eine Idee?

    Danke euch
    Mfg T3d

    PS: Ich war mir nicht sicher, wo das reingehoert. Hoffe hier bin ich richtig.
     
    t3ddy, 31.07.2006
Die Seite wird geladen...
Ähnliche Themen - Lan HDD erkannt
  1. Jusek847364t
    Antworten:
    11
    Aufrufe:
    444
    festplattenmagier
    15.06.2017
  2. SpecialFighter
    Antworten:
    10
    Aufrufe:
    227
    SpecialFighter
    14.04.2017
  3. JoSmud
    Antworten:
    1
    Aufrufe:
    175
    nanotek
    20.03.2017
  4. Appleape
    Antworten:
    1
    Aufrufe:
    203
    Matrickser
    27.02.2017
  5. tamascp
    Antworten:
    20
    Aufrufe:
    794
    TSMusik
    25.02.2017