Benutzerdefinierte Suche

Kurzbefehle resp.Tastaturkürzel + Expose funktioniert plötzlich nicht mehr!?!?

  1. scareglow

    scareglow Thread StarterMacUser Mitglied

    Mitglied seit:
    27.03.2005
    Beiträge:
    956
    Zustimmungen:
    5
    Bei mir funktionieren die Tastaturkürzel und Exposè plötzlich aus heiterem Himmel nicht mehr...
    ich habe am System (10.4.6) nichts umgestellt.
    Vor einiger Zeit hatte ich mal das Zusatzprogramm "Spark" für zuätzliche Kürzel verwendet, aber dann wieder gelöscht. Ich hab jetzt sogar versucht ob es daran liegt und das Programm wieder installiert. Ohne Erfolg. Aber wie gesagt lag da einige Zeit dazwischen...

    Hat jemand eine Idee? ich konnte mit der Suche nichts dergleichen finden
     
    scareglow, 27.04.2006
  2. scareglow

    scareglow Thread StarterMacUser Mitglied

    Mitglied seit:
    27.03.2005
    Beiträge:
    956
    Zustimmungen:
    5
    keiner ein ähnliches problem???
     
    scareglow, 27.04.2006
  3. VXRedFR

    VXRedFRMacUser Mitglied

    Mitglied seit:
    03.06.2005
    Beiträge:
    939
    Zustimmungen:
    53
    Hi!

    sind denn die Kürzel und"Systemeinstellungen" -> "Dashboard & Exposé" noch hinterlegt?
     
    VXRedFR, 27.04.2006
  4. scareglow

    scareglow Thread StarterMacUser Mitglied

    Mitglied seit:
    27.03.2005
    Beiträge:
    956
    Zustimmungen:
    5
    ja, da hatte ich auch sofort nachgesehen
    :rolleyes:
     
    scareglow, 28.04.2006
Die Seite wird geladen...
Ähnliche Themen - Kurzbefehle resp Tastaturkürzel
  1. LowFlow
    Antworten:
    1
    Aufrufe:
    193
    mac-meister
    03.11.2016
  2. shanson27
    Antworten:
    7
    Aufrufe:
    487
  3. iCoco
    Antworten:
    4
    Aufrufe:
    1.321
  4. Torchez
    Antworten:
    7
    Aufrufe:
    710
    Lofgard
    05.10.2014
  5. AKR81
    Antworten:
    1
    Aufrufe:
    279
    bernie313
    07.07.2014