Kopieren funktioniert nicht richtig....

  1. balufreak

    balufreak Thread StarterMacUser Mitglied

    Mitglied seit:
    12.10.2003
    Beiträge:
    1.556
    Zustimmungen:
    28
    Hallo zusammen!


    Ich habe da wieder einmal ein kleines Problem. Wenn ich eine datei(grösse ist egal) von einem Ort zum andern kopieren/verschieben will, geht es entweder mind. 5 minuten bis er anfängt zu kopieren/verschieben oder er bleibt während dem kopieren stehen.

    Wie kann ich dieses Problem lösen?


    Greez Silas
     
    balufreak, 13.10.2003
  2. vinaverita

    vinaveritaMacUser Mitglied

    Mitglied seit:
    16.01.2003
    Beiträge:
    1.887
    Zustimmungen:
    12
    hi,

    hast du mal erste hilfe drüber laufen lassen?
    vielleicht stimmt was nicht mit deiner verzeichnisstruktur.


    gruß vina
     
    vinaverita, 14.10.2003
  3. balufreak

    balufreak Thread StarterMacUser Mitglied

    Mitglied seit:
    12.10.2003
    Beiträge:
    1.556
    Zustimmungen:
    28
    Hallo Vina

    öhm... was soll ich laufen lassen?

    ich bin noch ein absoluter newbe im mac bereich.... sorry


    Greez balufreak
     
    balufreak, 14.10.2003
  4. vinaverita

    vinaveritaMacUser Mitglied

    Mitglied seit:
    16.01.2003
    Beiträge:
    1.887
    Zustimmungen:
    12
    hi,

    ich gehe mal davon aus, dass du os x nutzt.
    gehe bitte mal auf programme -->dienstprogramme -->festplattendienstprogramm.
    wähle deine platte aus und starte erste hilfe.

    sollte er melden, dass die platte beschädigt ist und repariert werden muss, dieses aber nicht funktioniert, da dass system in gebrauch ist, einfach mit gedrückter c-taste von cd booten und dort das festplattendienstprogramm
    aufrufen.

    gruß vina
     
    vinaverita, 14.10.2003
  5. balufreak

    balufreak Thread StarterMacUser Mitglied

    Mitglied seit:
    12.10.2003
    Beiträge:
    1.556
    Zustimmungen:
    28
    Hi

    ah so ist dass.. na dann danke viel mals!


    Greez balufreak
     
    balufreak, 14.10.2003
Die Seite wird geladen...