Komme nicht ins Internet

  1. Anti78

    Anti78 Thread StarterMacUser Mitglied

    Mitglied seit:
    25.04.2005
    Beiträge:
    22
    Zustimmungen:
    0
    Hi Leuts.

    Wir haben hier 8 Rechner, davon 3 Macs. Alle kommen ins Internet, nur mein Mac will nicht. Bis vor einer Stunde ging noch alles, plötzlich hat er keine Verbindung mehr aufgebaut. Hab das Kabel gecheckt, kann mich auch auf unseren Datenserver anmelden, meine Kollegin kann sich mit meinem Mac verbinden, der Switch zeigt an, dass Datenverkehr besteht, aber mein mailprog und meine Browser finden keine Verbindung.

    Woran könnte dass liegen?

    Mac OS X


    Danke für die Hilfe

    P.S. Das hier schreibe ich gerade von dem PC einer Kollegin.
     
    Anti78, 09.02.2006
  2. Professor Hase

    Professor HaseMacUser Mitglied

    Mitglied seit:
    18.07.2005
    Beiträge:
    163
    Zustimmungen:
    4
    welche OS x version ?

    wie sehen denn die momentanen Einstellungen im netzwerk aus ?
     
    Professor Hase, 09.02.2006
  3. Incoming1983

    Incoming1983MacUser Mitglied

    Mitglied seit:
    23.07.2005
    Beiträge:
    7.545
    Zustimmungen:
    1
    das übliche:

    ip addy/netzmaske korrekt?
    def gw erreichbar?
    dns server korrekt eingetragen?
     
    Incoming1983, 09.02.2006
  4. Anti78

    Anti78 Thread StarterMacUser Mitglied

    Mitglied seit:
    25.04.2005
    Beiträge:
    22
    Zustimmungen:
    0
    Die Einstellungen stimmen alle. Hab sie überprüft und auch nochmal neu eingetragen.
    Der meldet mir ja auch, dass er ne Verbindung hat.
     
    Anti78, 09.02.2006
  5. Incoming1983

    Incoming1983MacUser Mitglied

    Mitglied seit:
    23.07.2005
    Beiträge:
    7.545
    Zustimmungen:
    1
    dann mach mal ein traceroute auf einen internet-host.
    Wo bleiben die Pakete hängen?
     
    Incoming1983, 09.02.2006
  6. Anti78

    Anti78 Thread StarterMacUser Mitglied

    Mitglied seit:
    25.04.2005
    Beiträge:
    22
    Zustimmungen:
    0
    Öhm, ja. Wie mache ich das?


    edit: Na sowas. Hab ihn jetzt nochmal neu gestartet. Ungefähr das 8 Mal. Und jetzt gehts wieder.

    Danke für eure Antworten.
     
    Anti78, 09.02.2006
  7. toxon

    toxonMacUser Mitglied

    Mitglied seit:
    14.02.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Das selbe Problem!

    Ich hab genau das selbe Problem. Verbindung besteht, aber ich komme nicht ins Internet. Die anderen Computer schon. Hast du das Problem mittlerweile vielleicht schon gelöst? Wenn ja, dann antworte bitte.
     
    toxon, 14.02.2006
  8. Anti78

    Anti78 Thread StarterMacUser Mitglied

    Mitglied seit:
    25.04.2005
    Beiträge:
    22
    Zustimmungen:
    0
    Hi Toxon.
    Hab den Mac nochmal gestartet, dann gings wieder.
     
    Anti78, 15.02.2006
Die Seite wird geladen...
Ähnliche Themen - Komme ins Internet
  1. Gulla Gulla No
    Antworten:
    2
    Aufrufe:
    809
    Gulla Gulla No
    29.12.2009
  2. nacim
    Antworten:
    7
    Aufrufe:
    685
  3. jojowendebourg
    Antworten:
    5
    Aufrufe:
    2.091
    jojowendebourg
    23.01.2008
  4. Lena-Sophie
    Antworten:
    6
    Aufrufe:
    1.610
    Lena-Sophie
    15.11.2007
  5. apfelbenutzer
    Antworten:
    9
    Aufrufe:
    750
    joachim14
    20.08.2006