Könnt ihr folgende Probleme bestätigen?:

  1. weebee

    weebee Thread StarterMacUser Mitglied

    Mitglied seit:
    09.02.2004
    Beiträge:
    2.095
    Zustimmungen:
    39
    Ich weiß nicht, ob das Bugs sind oder normal ist:

    - nach dem Sync steht die Lautstärke immer »irgendwo«. Beim Verstellen gibts 'nen Knack und die Lautstärke springt auf den eingestellten Wert. Aber dann ist wieder alles normal
    - nach dem Sync werden die Equalizer-Einstellungen zurückgesetzt.
     
    weebee, 27.07.2005
  2. Rupp

    RuppMacUser Mitglied

    Mitglied seit:
    10.10.2004
    Beiträge:
    7.557
    Zustimmungen:
    603
    das ist NICHT normal... jedenfalls haben das 3 familienmitglieder und ein freund nicht!! schon mal mit der iPod software zurückgesetzt??
     
    Rupp, 27.07.2005
  3. Thommy

    ThommyMacUser Mitglied

    Mitglied seit:
    23.06.2003
    Beiträge:
    1.831
    Zustimmungen:
    0
    Kann ich auch so verneinen .... noch nie dieses Problem gehabt.
     
    Thommy, 27.07.2005
  4. weebee

    weebee Thread StarterMacUser Mitglied

    Mitglied seit:
    09.02.2004
    Beiträge:
    2.095
    Zustimmungen:
    39
    Hmm, ich habe schon 'nen Reset gemacht und die aktuelle Softwareversion drauf gedudelt. Was kann ich noch probieren? Gibts 'ne Möglichkeit, den komplett zurückzusetzen?
     
    weebee, 27.07.2005
Die Seite wird geladen...
Ähnliche Themen - Könnt folgende Probleme
  1. softdown3
    Antworten:
    3
    Aufrufe:
    470
  2. IPodman91
    Antworten:
    6
    Aufrufe:
    279
    IPodman91
    04.05.2016
  3. Juan Obregon
    Antworten:
    7
    Aufrufe:
    1.050
    AgentMax
    06.02.2013
  4. netspeedy2005
    Antworten:
    3
    Aufrufe:
    400
    wilmafeuerstein
    22.06.2007
  5. MacBookMan
    Antworten:
    36
    Aufrufe:
    3.019
    Mr.Pink
    19.12.2006