Knopf zum öffnen eines Powerbook!?

  1. woodstock3

    woodstock3 Thread Starter MacUser Mitglied

    Mitglied seit:
    15.04.2005
    Beiträge:
    261
    Zustimmungen:
    0
    Sorry, wusste nicht wie ich diesen sonst nennen sollte :(

    Geht sich eignetlich nur darum: Meiner ist von der linken Seite (da wo das Lämpchen ist) angefangen ein wenig dunkel gworden. Sieht aus wie geschmort, oder so ähnlich. Diese verfärbung zieht sich anschwächend nach rechts durch.

    Was ist damit? Normal, oder doch eher selten?

    Habe es gerade mal ca. ein halbes Jahr
     
  2. Ich tippe auf Schmutz. Schon versucht den Knopf abzuwischen?

    Mein PB ist nun 1.5 Jahre alt und der Button ist noch genauso wie am Anfang, also keine Verfärbung oder ähnliches zu sehen. Der Knopf spiegelt sogar meine Schreibtischunterlage so sauber ist er... ;)

    MfG, juniorclub.
     
  3. woodstock3

    woodstock3 Thread Starter MacUser Mitglied

    Mitglied seit:
    15.04.2005
    Beiträge:
    261
    Zustimmungen:
    0
    Sieht so aus... :rolleyes:

    Hoffe man erkennt etwas auf den Bildern. Glaube ich fahre mal am Samstag zu Gravis. Mal gucken was die dazu sagen...
     

    Anhänge:

    • 101_0147.JPG
      Dateigröße:
      48 KB
      Aufrufe:
      228
    • 101_0149.JPG
      Dateigröße:
      69,4 KB
      Aufrufe:
      223
  4. Hauser

    Hauser MacUser Mitglied

    Mitglied seit:
    30.04.2005
    Beiträge:
    686
    Zustimmungen:
    5
    Hmm merkwürdig... sieht aus als wenn sich da die Lackierung anbgelöst hat.
    Ist zwar nix schlimmes, sieht aber hässlich aus. :(

    Grüße,
    Hauser
     
  5. Lack ab oder Schmutz drauf. Lässt sich das nicht wegwischen?

    MfG, juniorclub.
     
  6. fLaSh84

    fLaSh84 MacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    1.489
    Zustimmungen:
    17
    bei mir ist diese beschichtung auch ab...allerdings ging das schon los kurz nachdem ich das book gekauft hatte. da es auch bei anderen pb-besitzern in meinem bekanntenkreis auftrat dachte ich mir, das wäre normal...ist es scheinbar doch nicht
     
  7. sanamiguel

    sanamiguel MacUser Mitglied

    Mitglied seit:
    15.08.2002
    Beiträge:
    1.524
    Zustimmungen:
    0
    Normal ist das nicht - zumindest ist bei mir der Lack noch dran (März 05).
     
  8. mrelan

    mrelan MacUser Mitglied

    Mitglied seit:
    26.06.2005
    Beiträge:
    685
    Zustimmungen:
    0
    da ist extra so ein schutzfilm auf dem lack. wenn man beim öffnen jedes mal mit dem fingernagel drankommt geht der ab. und wenn man aggressiven handschweiß hat (ist jetzt kein witz, blechbläser haben das problem auch), dann oxidiert die beschichtung.
    glaube nicht dass man da was gegen machen kann (außer bei benutzung handschuhe tragen).
     
  9. sack

    sack MacUser Mitglied

    Mitglied seit:
    20.09.2004
    Beiträge:
    1.265
    Zustimmungen:
    33
    die Dinger sind verchromt und Deine Chromschicht scheint sich abzulösen, nicht tragisch, aber eindeutig ein Qualitätsmangel. Bei meinem PB ist die Schicht noch i.O., dafür hat die Lampe einen Wackelkontakt, auch nicht tragisch aber ebenfalls ein nerviger Qualitätsmangel.
     
  10. raggaestyler

    raggaestyler MacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    295
    Zustimmungen:
    0
    Also die Qualitätsmängel nehmen immer mehr zu... das find ich nicht gut!
     
Die Seite wird geladen...