Klickgeräusche in TextEdit

  1. Grinsekater

    Grinsekater Thread StarterMacUser Mitglied

    Mitglied seit:
    10.11.2005
    Beiträge:
    90
    Zustimmungen:
    0
    Sobald man im Textedit zu tippen beginnt wird man von "klick" Geräuschen genervt. Ich habe in den Einstellungen und in der Systemsteuerung gesucht - doch der Dialog in dem man das abstellen kann blieb mir verborgen :(.

    Wo finde ich ihn?
     
    Grinsekater, 07.02.2006
  2. blue apple

    blue appleMacUser Mitglied

    Mitglied seit:
    01.12.2005
    Beiträge:
    17.254
    Zustimmungen:
    1.315
    Unter Systemeinstellungen > Bedienungshilfen > Tastatur, sind mehrere Einstellungen möglich. Warscheinlich findest du da deine Option um die Geräusche zu eliminieren.

    lg
    blue apple
     
    blue apple, 07.02.2006
Die Seite wird geladen...
Ähnliche Themen - Klickgeräusche TextEdit
  1. Masefati
    Antworten:
    10
    Aufrufe:
    486
    Masefati
    04.04.2017
  2. Kirzz
    Antworten:
    5
    Aufrufe:
    358
    kermitd
    25.11.2016
  3. ericsson
    Antworten:
    3
    Aufrufe:
    174
    freucom
    17.08.2016
  4. automatorfrage
    Antworten:
    5
    Aufrufe:
    544
    automatorfrage
    18.12.2013