Keynote macht nicht das, was es sollte :( => kann jemand helfen???

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von zeitlos, 26.11.2006.

  1. zeitlos

    zeitlos Thread Starter MacUser Mitglied

    MacUser seit:
    05.02.2005
    Beiträge:
    2.774
    Zustimmungen:
    81
    Habe morgen eine Präsentation an der Uni.
    Nun hab ich schön mit Keynote eine Präsentation erstellt.

    Nun fängt Keynote an, sich wie ein Microsoft Produkt zu verhalten => es macht nicht das, was man von ihm verlangt.

    Habe Unterpunkte mit Aufzählungszeichen gemacht.
    Diese sieht man im Bearbeitenmodus auch.
    Sobald man aber die Präsentation startet, sieht man nur noch ein Aufzählungszeichen pro Abschnitt und die anderen sind verschwunden. Sieht natürlich superdoof aus

    (Siehe Bild 1 und 2).

    Weiß jemand, woran das liegt und wie man das abstellen kann bzw. so einstellen, dass es richtig dargestellt wird?


    Danke für jeden Tipp!

    zeitlos
     

    Anhänge:

  2. zeitlos

    zeitlos Thread Starter MacUser Mitglied

    MacUser seit:
    05.02.2005
    Beiträge:
    2.774
    Zustimmungen:
    81
    Wow! Ich hab's gefunden! Bin ich klug ;)

    Man muss auswählen: Ablauf "absatzweise" nicht "alles gleichzeitig", sonst lässt er die Aufzählungszeichen weg, warum auch immer!!!


    danke trotzdem an alle, die sich gedanken gemacht haben!

    zeitlos
     
Die Seite wird geladen...
Ähnliche Themen - Keynote macht nicht
  1. keks150
    Antworten:
    0
    Aufrufe:
    131
  2. keks150
    Antworten:
    0
    Aufrufe:
    98
  3. Fuechsl
    Antworten:
    0
    Aufrufe:
    117
  4. Tobi24
    Antworten:
    2
    Aufrufe:
    205
  5. master07
    Antworten:
    0
    Aufrufe:
    334

Diese Seite empfehlen