Benutzerdefinierte Suche

kennwortproblem bei Mail (web.de)

  1. fantabauch

    fantabauch Thread StarterMacUser Mitglied

    Mitglied seit:
    18.07.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hello! Ich habe ein Problem mit Mail (Version 2.0.7). Und zwar bekomme ich in regelmäßigen Abständen die Meldung, der POP-Server akzeptiere das Kennwort meines Web.de-Accounts nicht und ich solle es erneut eingeben. Gleichzeitig wird der Account vom Netz getrennt. Bei allen anderen Accounts (Uni, yahoo etc.) tritt dieses Problem nicht auf, nur bei web.de. Das Kennwort ist jedoch richtig und in den Einstellungen gespeichert. Auch habe ich die Postfachabfrage auf 15 Minuten gesetzt, da man sich öfter nicht am web.de-server anmelden kann. Die Mails dann manuell abzufragen ist kein Problem, es liegt also nicht wirklich am Kennwort. Hab auch schon einmal den Account gelöscht und neu eingegeben aber da tut sich nichts. Wer ist schlau und kann mir helfen? :) Merci d'avance! fanta
     
    fantabauch, 18.07.2006
  2. gulup_jamun

    gulup_jamunMacUser Mitglied

    Mitglied seit:
    14.01.2006
    Beiträge:
    454
    Zustimmungen:
    0
    Kannst du denn deine Mails manuell Abrufen, nachdem du aufgefordert wurdest, dein Kennwort einzugeben? Probier mal den Abrufintervall noch höher zu setzen, evtl. haben die auch eine mengenmäßige Beschränkung drin, sprich 4 mal pro Std., wenn du nun 1x manuell abrufst hast also schon ein Problem.. ist aber nur eine Vermutung... Ansonsten gibt es noch ander tolle Webmail Anbieter, bei einem gibt es sogar 1GB Speicher, und kannst alle paar Minuten abrufen.. de rien ;)
     
    gulup_jamun, 18.07.2006
  3. ynos

    ynos

    Bei pop3 kann man nur alle 15 Minuten abrufen, bei imap ständig. Aber das weisst du sicher...
     
    ynos, 18.07.2006
  4. fantabauch

    fantabauch Thread StarterMacUser Mitglied

    Mitglied seit:
    18.07.2006
    Beiträge:
    17
    Zustimmungen:
    0
    hmm, also die web.de-adresse würde ich schon gern weiterhin behalten. hatte auch vorher mit "the bat" auf dem PC keinen stress damit. die zeitliche beschränkung liegt bei 15-minütig, daher hab ich das ja auch so eingestellt. :rolleyes:
     
    fantabauch, 19.07.2006
  5. RaceFace67

    RaceFace67

    finde diese Beschränkung bei web.de ne Frechheit... der Grund warum ich direkt nach Einführung dieser Maßnahme meinen Account dort stillgelegt habe... Autoresponder und Weiterleitung rein --> 1 Jahr später ganz gekillt...
     
    RaceFace67, 19.07.2006
  6. fantabauch

    fantabauch Thread StarterMacUser Mitglied

    Mitglied seit:
    18.07.2006
    Beiträge:
    17
    Zustimmungen:
    0
    imap geht nur im web.de-club für teuer geld. das ist also auch keine lösung... :(
     
    fantabauch, 19.07.2006
  7. ynos

    ynos

    Stimmt, man muss ja schon den Service kostenlos nehmen, auch so eine Frechheit :rolleyes:

    Seit wann das denn? Ich hab das so, ohne Premium -Account...
     
    ynos, 19.07.2006
  8. Chris.b

    Chris.bMacUser Mitglied

    Mitglied seit:
    21.06.2005
    Beiträge:
    1.386
    Zustimmungen:
    20
    Ja das funktioniert so aber nicht musste ich feststellen. Liegt daran, dass du nicht alle 15 min sondern 4x pro Stunde abrufen kannst. Und da Mail bei jedem Start und jedes mal wenn du manuell abrufst auch die Mails holen will, macht das ständig Probleme. Leider.
    Gibt außer Web.de pro oder wie das heißt (kostenpflichtiges Web.de) keine Lösung. Ich habs meiner Freundin (die hatte auch dieses Problem) inzwischen auf 1x pro Stunde gesetzt. Ggf. muss sie halt mal manuell holen. Alles unterhalb dieser Stunde hat immer wieder gemeckert.

    ps: Ich würde das machen was oben vorgeschlagen wurde: Umleiten und nach 1-2 Jahren einstampfen. GMX ist besser und lässt mich brav alle 5 min abrufen.
     
    Chris.b, 19.07.2006
  9. RumsBums

    RumsBumsMacUser Mitglied

    Mitglied seit:
    16.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    andere große mailanbieter bekommen es doch auch hin....;)
     
    RumsBums, 19.07.2006
  10. Gerundium

    GerundiumMacUser Mitglied

    Mitglied seit:
    22.10.2005
    Beiträge:
    1.997
    Zustimmungen:
    69
    Edit:
    Gelöscht, da schon erwähnt.
     
    Gerundium, 19.07.2006
Die Seite wird geladen...
Ähnliche Themen - kennwortproblem bei Mail
  1. Ronny84
    Antworten:
    10
    Aufrufe:
    214
    Ronny84
    13.07.2017
  2. Ergebnis
    Antworten:
    3
    Aufrufe:
    148
    Ergebnis
    20.06.2017
  3. Clemens1
    Antworten:
    5
    Aufrufe:
    264
    Clemens1
    14.03.2017
  4. NYReiter
    Antworten:
    13
    Aufrufe:
    521
  5. sachmalan
    Antworten:
    89
    Aufrufe:
    2.990
    rechnerteam
    24.11.2016