Keine Kontakte iChat auf neuem Server

  1. Tiburon

    Tiburon Thread Starter MacUser Mitglied

    MacUser seit:
    06.09.2003
    Beiträge:
    237
    Zustimmungen:
    0
    Wir haben einen neuen Snow Leopard Server 10.6.6. eingerichtet, als Nachfolger eines 10.5.8 Server (auf neuer Hardware)

    - Server wurde von Grund auf neu aufgesetzt, also nicht migriert oder updated.
    - Benutzer und Gruppen wurden importiert

    Problem: beim Einloggen mit iChat auf dem neuen Server sind alle Kontakte in den Jabberlisten weg, kein User sieht die Liste der anderen User, weder offline noch online. Laut Config Datei wäre aber sogar "Autobuddy" enabled

    Dass jeder User mit "Kontakt hinzufügen" die Liste wieder neu aufbaut, kann es ja wohl nicht sein.

    Tipps willkommen.
     
  2. RedRaptor

    RedRaptor MacUser Mitglied

    MacUser seit:
    16.08.2010
    Beiträge:
    123
    Zustimmungen:
    6
    Wir haben einen iChat auf Leo laufen und ich muss getehen, das Problem kommt mir bekannt vor. Ein neustart des Servers hilft hier jedesmal. Allerdings haben wir eben LEO und nicht Snow Leo.

    MFG
     
  3. RedRaptor

    RedRaptor MacUser Mitglied

    MacUser seit:
    16.08.2010
    Beiträge:
    123
    Zustimmungen:
    6
Die Seite wird geladen...
Ähnliche Themen - Keine Kontakte iChat Forum Datum
Keine oder falsche Anzeige von Ordner auf Qnap NAS Mac OS X Server, Serverdienste 24.01.2017
Server-Kontakte werden unvollständig geladen Mac OS X Server, Serverdienste 19.06.2016
Kalender: Keine Kontaktbilder vom Exchange Mac OS X Server, Serverdienste 28.10.2015
Kann keine Geräte anmelden Mac OS X Server, Serverdienste 27.03.2014
Kann keine neu Benutzer in OSX Mavericks Server anlegen. Mac OS X Server, Serverdienste 21.03.2014

Diese Seite empfehlen