kein sound in Quicktime

Dieses Thema im Forum "Sonstige Multimedia Hard- und Software" wurde erstellt von Severin, 20.04.2005.

  1. Severin

    Severin Thread Starter MacUser Mitglied

    Beiträge:
    87
    Zustimmungen:
    0
    Mitglied seit:
    25.08.2004
    Hi

    Habe ein ähnliches Problem wie der Ersteller Threads dieses .
    Ich habe zwar in letzter Zeit keinen Codec installiert, jedoch bekomme ich die gleiche Fehlermeldung angezeigt. Ich wollte mal nachsehen ob ich auch "mal ein paar Codec Dateien von ffmpegX" entfernen kann, um das Problem zu lösen. Nur kann ich die Stelle zum entfernen von Codecs nicht finden.
    Oder kennt jemand eine andere Methode um Quicktime zum Sound abspielen zu bewegen?

    Bin für jede Hilfe dankbar.
     
    Anzeige
    Zuletzt bearbeitet: 20.04.2005
  • jokkel

    jokkel MacUser Mitglied

    Beiträge:
    3.701
    Zustimmungen:
    7
    Mitglied seit:
    24.09.2003
    Benutz einfach vlc anstatt dich mit den Codecs rumzuärgern.

    Warum postest du nicht in den Thread mit dem ähnlichen Problem?
     
  • Die Seite wird geladen...
    Ähnliche Themen - kein sound Quicktime Forum Datum
    Netstream 4s Kein Stream am iMac Sonstige Multimedia Hard- und Software 13.12.2017
    WD TV kein Suobwoofer Sound ? Sonstige Multimedia Hard- und Software 28.04.2013
    DivX Web Player kein sound? Sonstige Multimedia Hard- und Software 29.11.2008
    kein Sound mit avi Filmen Sonstige Multimedia Hard- und Software 10.04.2007
    Kein Sound mehr Sonstige Multimedia Hard- und Software 05.12.2006
    Quicktime - kein Sound mehr Sonstige Multimedia Hard- und Software 01.10.2006
    Kein sound bei .vob trotz mpeg2 paket Sonstige Multimedia Hard- und Software 18.09.2006
    Kein Sound bei QuickTime - Internet Video... Sonstige Multimedia Hard- und Software 27.06.2006
    Kein Sound mehr in Vids Sonstige Multimedia Hard- und Software 15.01.2006
    MPeg in DV - aber kein Sound Sonstige Multimedia Hard- und Software 22.05.2005