1. Willkommen in der MacUser-Community!
    Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos.

kann keine gmx mails mitm ail verschicken

Dieses Thema im Forum "Mac OS Software" wurde erstellt von lupara10, 29.02.2004.

  1. lupara10

    lupara10 Thread Starter Mitglied

    Beiträge:
    35
    Zustimmungen:
    0
    Mitglied seit:
    01.02.2004
    hi @ll
    ich habe in der forumsuche mich bemüht was zu finden, habe aber ichts gefunde, falls ich was übersehen habe und es schon was im forum zu meinem problem gibt, sorry!

    ich möchte mit mail ( 10.3 os x) meine gmx mails versenden. empfangen klappt problem los.
    als pop eingang habe ich : pop.gmx.net
    als ausgang: mail.gmx.net

    beim versenden kommt folgende meldung:
    der server akzeptiert lupara10@gmx.de nicht als
    absender

    warum?

    gruß lupara10
     
  2. ts_

    ts_ Mitglied

    Beiträge:
    489
    Zustimmungen:
    0
    Mitglied seit:
    13.10.2003
    Versuch mal smtp.gmx.net ich glaube das klappt besser.


    Thomas
     
  3. Egger1000

    Egger1000 Mitglied

    Beiträge:
    1.875
    Zustimmungen:
    3
    Mitglied seit:
    10.06.2003
    Ausgangsserver: smtp.gmx.net

    Und gib bei SMTP-Anmeldung (Authentifizierung) "Passwort" an und trage da nochmals deine Benutzerdaten (Name und Passwort) ein.
     
  4. lupara10

    lupara10 Thread Starter Mitglied

    Beiträge:
    35
    Zustimmungen:
    0
    Mitglied seit:
    01.02.2004
    ich probiere s gleich
    thx
     
  5. JWolf

    JWolf Mitglied

    Beiträge:
    668
    Zustimmungen:
    0
    Mitglied seit:
    25.12.2003
    Ich benutze "pop.gmx.net" für den Empfang wie für den Versand von Mails.
     
  6. thebigc

    thebigc Mitglied

    Beiträge:
    191
    Zustimmungen:
    0
    Mitglied seit:
    19.09.2003
    Benutzerkennung

    Du musst deine Benutzerkennung (zB.: 56753345) und nicht deine Emailadresse angeben. Mailadresse wird nicht akzeptiert

    Geht nur ueber das Webinterface. Gleiches Problem hatte ein Kumpel letzte Woche am PC.

    greets
     
  7. thebigc

    thebigc Mitglied

    Beiträge:
    191
    Zustimmungen:
    0
    Mitglied seit:
    19.09.2003
    ...genau -> bei gmx muss das dann in den Einstellungen auch angeklickt sein.

    Standard ist (war es bei mir) die methode: Erst abrufen, dann senden
     
Die Seite wird geladen...

Diese Seite empfehlen