kann keine Anhänge versenden! watt nu?

  1. gurukaeng

    gurukaeng Thread StarterMacUser Mitglied

    Mitglied seit:
    31.08.2003
    Beiträge:
    1.159
    Medien:
    3
    Zustimmungen:
    47
    seit einiger Zeit, seit wann genau weiß ich nich, kann ich weder mit Mail, noch mit Entourage Anhänge (Office Dateien) versenden. Wenn ich die Mail abschicke, steht da irgend eine Prozentzahl für den Fortschritt der Aktion und dann rödelrödel passiert nix mehr! Ich dacht erst, der Mailserver spinnt mal wieder, aber wenn ich den Leuten ohne Anhang maile, gibts keine Probleme.
    Wasn das :confused:
     
    gurukaeng, 14.09.2004
  2. marco312

    marco312MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Hallo

    Hast du was an denn Einstellungen für anlagen verändert .wenn du Stuffit hast kann man damit auch die Anlage direkt anwählen und auf Mail gehen die Datei wird automatisch in dein Standard Mail Programm geladen als Anlage.

    Gruß
    Marco
     
    marco312, 14.09.2004
  3. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    welchen e-mail provider hast du denn? Koennte deine quota erschoepft sein (also der Speicherplatz den dein account hat)? Koennte der mail server bestimmte Attachements filtern (unbekannter suffix)?

    Cheers,
    Lunde
     
    lundehundt, 14.09.2004
  4. jan2678

    jan2678MacUser Mitglied

    Mitglied seit:
    21.03.2004
    Beiträge:
    93
    Zustimmungen:
    0
    wo kann man den bei entourage einstellen, das man sieht wieviel prozent bereits abgerufen bzw. verschickt wurden. Das suche ich schon seit Ewigkeiten.

    Danke jan
     
    jan2678, 14.09.2004
  5. haekel

    haekelMacUser Mitglied

    Mitglied seit:
    03.02.2004
    Beiträge:
    281
    Zustimmungen:
    1
    hmm

    ich kenn das problem. mir ist es bis jetzt nur mit einer datei passiert. und so ist sie entstanden:

    - dinA4 seiten als jpg eingescannt
    - jpg s (1pro seite) in rtf datei importiert und auf seitengrüße angepasst
    - datei drucken (5 seiten) als *.pdf

    diese pdf war anschließend 6 MB groß. und er hat gerödelt.... im ausgang hat mail versucht diese mail zu öffnen.... aber es ist auch nach langem warten nichts passiert... wenn ich sie aus dem ausgang gelöscht habe un mail neu gestartet hab war sie wieder im ausgang und wieder wurde versucht sie zu öffnen...

    an den 6MB konnte es aber nicht gelegen haben den ne mp3 in der größe geht ohne probleme und in ein paar minuten..

    gruß

    haekel
     
    haekel, 14.09.2004
  6. woodencross

    woodencrossMacUser Mitglied

    Mitglied seit:
    04.04.2004
    Beiträge:
    167
    Zustimmungen:
    0
    Bei mir hat's geholfen, den dsl-router neu zu starten.
     
    woodencross, 14.09.2004
  7. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    Bei einer Officve Datei bin ich nicht von grossem Volumen ausgegangen - aber es kann natuerlich sein, dass dein Provider eine max. Groesse fuer Attachments hat. Das haben die meisten...

    Cheers,
    Lunde
     
    lundehundt, 14.09.2004
  8. tridion

    tridionMacUser Mitglied

    Mitglied seit:
    21.06.2003
    Beiträge:
    7.244
    Zustimmungen:
    242
    besteht das Problem nur bei .doc-Dateien - oder auch bei .rtfs?
    kannst du an Macs versenden?
    wie schaut es mit pdfs aus und mit Bilddateien?

    Versuche mal, das Problem einzugrenzen.

    Gruß tridion
     
    tridion, 14.09.2004
  9. iMick

    iMickMacUser Mitglied

    Mitglied seit:
    04.12.2003
    Beiträge:
    211
    Zustimmungen:
    0
    Ich habe dieses Problem auch ab und an - ich glaube es ist ein Problem auf Providerseite. Wenn ich Anhänge mit Thunderbird versendet habe musste ich vorher "Senden und Empfangen" drücken - Empfangen ging dann vor und diente auf diese Weise als Authentifizierung, danach wurde dann anstandslos versand, mit Anhang. Der Provider erwähnte in einer FAQ glaub ich, dass dieses eine erweiterte Maßnahme gegen den versand von Spam diente
     
    iMick, 14.09.2004
Die Seite wird geladen...