K750i synct Kontakte nicht mehr

  1. Wernher

    Wernher Thread Starter MacUser Mitglied

    Mitglied seit:
    15.02.2004
    Beiträge:
    92
    Zustimmungen:
    1
    Servus,
    noch ein K750i-und-Sync-unter-Panther-Thread... aber habe noch keine Lösung für meine Probleme gefunden.

    1. Seit kurzem funktioniert das vorher tadellose syncen mit meinem System nicht mehr (Patch für K750i ist installiert).

    Es werden die Kontakte nicht mehr synchronisiert, die Fehlermeldung (Auszug aus dem Protokoll) ist folgende:

    14:12:07 Fehler |Meins| Bei schneller Synchronisierung können geänderte Einträge nicht geladen werden : Ein unbekannter Fehler ist aufgetreten (18)

    14:12:07 Fehler Das Conduit Meins verursachte einen internen Fehler NSSyncConduitException (Bei schneller Synchronisierung können geänderte Einträge nicht geladen werden : Ein unbekannter Fehler ist aufgetreten (18)): Auf den Synchronisierungs-Modus kann nicht zugegriffen werden.

    14:12:07 Fehler Der Synchronisierungsmodus für den Anbieter Meins, Datenklasse Kontakte, kann nicht geladen werden


    "Meins" ist das Handy. Ich frage mich z.B., was eine "schnelle Synchronisierung" ist, habe keine entsprechende Option gewählt (gibt es in Sync auch gar nicht).

    2. Der SMS-Versand über's Adressbuch funzt nicht (schon immer). Habe zwar den Button und kann Text eingeben, die Nachrichten kommen aber nie an.

    Hat jemand eine Idee?


    Vielen Dank sagt

    der Wernher


    P.S.: Habe keinen echten Durchblick, aber es scheint viele Probleme mit dem K750 zu geben. Vielleicht hat ja jemand Lust, die bekannten Probleme zusammen zu fassen? Würde viele User freuen ;-)
     
    Wernher, 05.06.2006
    #1
Die Seite wird geladen...
Ähnliche Themen - K750i synct Kontakte
  1. kun
    Antworten:
    28
    Aufrufe:
    5.406
    ataritt
    01.05.2012
  2. hind3
    Antworten:
    23
    Aufrufe:
    1.993
    hind3
    13.01.2010
  3. chrischiwitt
    Antworten:
    3
    Aufrufe:
    1.044
    t_h_o_m_a_s
    22.01.2009
  4. kauni
    Antworten:
    2
    Aufrufe:
    401
    kauni
    08.08.2008
  5. macbastian
    Antworten:
    3
    Aufrufe:
    759
    macbastian
    31.07.2008