Java Update für 10.2.8 nmöglich?

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von trixi1979, 21.02.2006.

  1. trixi1979

    trixi1979 Thread Starter MacUser Mitglied

    Beiträge:
    10.148
    Zustimmungen:
    852
    Mitglied seit:
    22.05.2005
    Hallo...
    ich hab mich hier im forum umgesehen und noch keine passende antwort für meine frage gefunden... :)

    ich habe auf meinem ibook600 osx 10.2.8 laufen und komme damit nur auf java 1.4.1-1
    die neueren versionen wie wenigstens 1.4.2 gibts aber wohl nur für osx 10.3x zum updaten, sprich die apple updates wollen unter meiner os version erst gar nicht starten ...

    wer weiss rat?
     
Die Seite wird geladen...

Diese Seite empfehlen