Java Update bei resistentem PB

  1. ESPRI

    ESPRI Thread StarterMacUser Mitglied

    Mitglied seit:
    29.04.2005
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo

    Bei dem Versuch, eine Software zu installieren bekomme ich eine Meldung, daß Java 1.5 erforderlich ist. Weiter sagt "er" dann, daß ich nur Java 1.4.2 habe, und weigert sich hartnäckig, weiterzumachen...

    Ab da wird's spannend! Entweder mein PB ist gegen jegliche Update Versuche resistend, oder ich stell mich halt nur blöde an. Ich vermute stark, daß letzteres der Fall sein wird...?

    Um es kurz zu machen, gibt es da irgendwelche "geheimen Tricks", und wenn ja - was muß ich tun?
     
    ESPRI, 14.11.2005
Die Seite wird geladen...
Ähnliche Themen - Java Update bei
  1. LostWolf
    Antworten:
    4
    Aufrufe:
    143
    LostWolf
    06.07.2017
  2. DrLove95

    Probleme mit Java

    DrLove95, 27.10.2015, im Forum: Andere
    Antworten:
    2
    Aufrufe:
    306
    DrLove95
    28.10.2015
  3. Macbeta
    Antworten:
    3
    Aufrufe:
    398
    MOM2006
    17.07.2014
  4. Rocky Clark
    Antworten:
    4
    Aufrufe:
    1.043
    blue apple
    22.06.2009
  5. HiQ
    Antworten:
    4
    Aufrufe:
    349
    eMac_man
    17.08.2008