Jaguar und Panther nicht kompatibel??

Diskutiere das Thema Jaguar und Panther nicht kompatibel?? im Forum Mac OS X & macOS

  1. Carsi

    Carsi Thread Starter Mitglied

    Beiträge:
    179
    Zustimmungen:
    4
    Mitglied seit:
    29.07.2002
    Hallo Macuser,

    auf meinem Studiorechner läuft Jaguar 10.2.8. Neulich habe ich ein paar Songs von Emagic Logic auf mein Ibook mit Panther 10.3.2 per Netzwerk übertragen, und auch bearbeitet. Als ich die Songs dann wieder auf dem Jaguar Rechner hatte, konnte ich die Songs nicht mehr im Logic öffnen. Nur importieren ging noch. Auf beiden System ist Logic 6.3.3. Kennt jemand das Problem??

    Gruß Carsi
     
  2. M4DM3N

    M4DM3N Mitglied

    Beiträge:
    1.681
    Zustimmungen:
    6
    Mitglied seit:
    11.12.2003
    da ist doch beim speichern was schiefgegengen... ich denke nicht, daß das mit jaguar bzw. pather zutun hat. die datei erzeugt ja schließlich logic, nicht das betriebssystem! versuch mal mit panther die datei auf einem gemounteten volume von jaguar (oder umgekehrt) zu speichern und dann dort aufzurufen! Vielleicht kannst du so das Problem einkreisen...
     
  3. Welches Netzwerk-Protokoll hast Du denn für die Übertragung verwendet?
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...