iWeb Menüs inaktiv

  1. Cloverleaf

    Cloverleaf Thread StarterMacUser Mitglied

    Mitglied seit:
    31.10.2004
    Beiträge:
    60
    Zustimmungen:
    0
    Hallo zusammen,

    vermutlich bin ich unfähig.

    Öffne ich iWeb so sind sämtliche Menüeinträge unter Ablage inaktiv (außer "Schließen"). Ich kann also garnicht erst anfangen irgendetwas zu erstellen.

    Muß ich vorher noch etwas tun?
     
    Cloverleaf, 01.08.2006
  2. gallardo

    gallardoMacUser Mitglied

    Mitglied seit:
    30.11.2004
    Beiträge:
    340
    Zustimmungen:
    10
    hm, links unten auf das + klicken? ;)
     
    gallardo, 01.08.2006
  3. Cloverleaf

    Cloverleaf Thread StarterMacUser Mitglied

    Mitglied seit:
    31.10.2004
    Beiträge:
    60
    Zustimmungen:
    0
    Ja schön... aber das + ist leider auch inaktiv :(
     
    Cloverleaf, 01.08.2006
  4. Cloverleaf

    Cloverleaf Thread StarterMacUser Mitglied

    Mitglied seit:
    31.10.2004
    Beiträge:
    60
    Zustimmungen:
    0
    Hallo Leute,

    noch jemand eine Idee?
    Ich kann immer noch nichts mit iWeb anfangen.

    Sollte ich es vielleicht neu installieren? (Das wäre aber sehr Win-like)
     
    Cloverleaf, 03.08.2006
Die Seite wird geladen...
Ähnliche Themen - iWeb Menüs inaktiv
  1. Killerkaninchen
    Antworten:
    0
    Aufrufe:
    134
    Killerkaninchen
    24.12.2016
  2. Killerkaninchen
    Antworten:
    2
    Aufrufe:
    197
    bin_ichs?
    24.12.2016
  3. bellhardtson
    Antworten:
    1
    Aufrufe:
    296
    Stargate
    06.08.2016
  4. olli101
    Antworten:
    13
    Aufrufe:
    1.754
    scubafat
    23.01.2016
  5. Valleo
    Antworten:
    0
    Aufrufe:
    1.417