itunes musicstore

Dieses Thema im Forum "iTunes" wurde erstellt von jubr2, 15.06.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jubr2

    jubr2 Thread Starter MacUser Mitglied

    Beiträge:
    241
    Zustimmungen:
    4
    Mitglied seit:
    22.10.2003
    hallo,

    functioniert der musicstore nur mit itunes 4.x oder brauche ich dazu kein itunes? habe nur classic und itunes 2.x

    mfg
     
  2. Rappy

    Rappy MacUser Mitglied

    Beiträge:
    950
    Zustimmungen:
    11
    Mitglied seit:
    25.08.2002
    tja, musste wohl auf macosx umsteigen... führt kein weg dran vorbei
     
  3. HAL

    HAL

    Hallo und Willkommen im Forum.

    Ich muss Dich leider enttäuschen, der deutsche Store funktioniert nur ab 4.5 aufwärts.
    Und die anderen machen bitte im anderen iTMS-Fred weiter, und zwar hier.

    Danke im Interesse der Datenbank.

    ;)
     
  4. ilja

    ilja MacUser Mitglied

    Beiträge:
    2.133
    Zustimmungen:
    0
    Mitglied seit:
    29.10.2003
    besser hier:
    ;) Ilja
     
    Zuletzt von einem Moderator bearbeitet: 29.12.2016
  5. dylan

    dylan MacUser Mitglied

    Beiträge:
    6.172
    Zustimmungen:
    1
    Mitglied seit:
    18.12.2002
    Absolut richtig, ilja und HAL, drum ist hier vorerst mal zu.


    :)


    Dylan
     
Die Seite wird geladen...
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen