iSync mit SE P900

  1. droeder

    droeder Thread StarterMacUser Mitglied

    Mitglied seit:
    17.11.2004
    Beiträge:
    254
    Zustimmungen:
    9
    Hallo zusammen,
    ich bin ziemlich verzweifelt.
    Habe ein P900 (telefonische Bestätigung von SE - neueste Software drauf !) und kann nicht mit dem mac sync. Die hier überall beschriebene reibungslose Zusammenarbeit beider Geräte kann ich definitiv nicht (!) bestätigen. hier geht gar nichts.


    Auf der Apfel Seite http://discussions.info.apple.com/webx?14@48.DpnNaHVRC2o.0@.6898f30a wird eine Beschreibung erläutert http://homepage.mac.com/sspence/p900/Personal39.html , wie man das Problem löst.
    Ich habe alle Schritte eingehalten und das System erkennt IMMER NOCH nicht mein P900 als Telefon. Daher ist es mir immer noch nicht möglich meine Daten zu synchronisieren. So langsam nervt das.
    Was zum Geier läuft falsch ?

    Blauzahn 1.5.1
    iSync 1.5
    iCal 1.5.2

    ???? :(
     
    droeder, 22.11.2004
  2. YoEddi

    YoEddiMacUser Mitglied

    Mitglied seit:
    19.03.2003
    Beiträge:
    907
    Zustimmungen:
    0
    das problem hatte ich am anfang auch. die loesung war, das ich nicht den rechner, sondern das telefon nach geraeten habe suchen lassen.

    damit hat das pairing dann richtig funktioniert und seitdem gibt es keine probleme mehr.

    cheers
     
    YoEddi, 22.11.2004
  3. droeder

    droeder Thread StarterMacUser Mitglied

    Mitglied seit:
    17.11.2004
    Beiträge:
    254
    Zustimmungen:
    9
    Okay so rum habe ich s nun auch gemacht. Dann hatte ich ein PHAT9 genanntes P900 Symbol im iSync.
    Das habe ich ausgeführt...aber es ist nichts passiert ? Der Name Phat9 ist mir ein Rätsel...
     
    droeder, 22.11.2004
  4. droeder

    droeder Thread StarterMacUser Mitglied

    Mitglied seit:
    17.11.2004
    Beiträge:
    254
    Zustimmungen:
    9
    iSync lief und ist abgeschlossen. Jetzt läuft ein blauzahn austausch und blockiert mir hier meinen kompletten Rechner ? Ist das nun ein Austausch, obwohl iSync bereits zu Ende ist ?
    AIM Name: speednacht
     
    droeder, 22.11.2004
  5. acerny

    acernyMacUser Mitglied

    Mitglied seit:
    24.02.2004
    Beiträge:
    585
    Zustimmungen:
    15
    Hallo Leidensgenossen
    Mir gehts leider genau so, ich konnte noch vor einiger Zeit Problemlos Syncen, doch jetzt geht gar nix mehr. Es kommt nicht mal eine BT Verbindung zustande, naja eigentlich schon aber es tut sich dann Minutenlang nichts und das wars. Ich bin derzeit ziemlich Ratlos und überlege schon einen günstigen Palm Organizer zu kaufen und das P900 wieder zu verkaufen. So ein Sh.t
     
    acerny, 22.11.2004
  6. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Habt ihr die Gerätverbindung wirklich in allen drei Bereichen gelöscht?
    D.h. Bluetooth-Assistenz, iSync und Gerät selbst?
     
    heldausberlin, 22.11.2004
  7. acerny

    acernyMacUser Mitglied

    Mitglied seit:
    24.02.2004
    Beiträge:
    585
    Zustimmungen:
    15
    Ja alles schon versucht, es geht nichts mehr :-(
    verwunderlich ist, das es bei meinem Firmenlaptop (Dose) und Lotus Notes einwandfrei geht. Also am P900 liegt´s nicht.
     
    acerny, 23.11.2004
  8. songliner

    songliner

    Neben neuer BT-Verbindung probiert mal, Salling Clicker die Verbindung aufbauen zu lassen.

    Ich habe seit knapp einem Jahr ungefähr bei jedem 10ten Sync Probleme, aber sonst läuft es wunderbar.
     
    songliner, 23.11.2004
  9. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Am P900 liegts wirklich nicht, da es bei mir auch hervorragend klappt.
    Hast du die Firewall fürs P900 freigeschaltet?
     
    heldausberlin, 23.11.2004
  10. remar

    remarMacUser Mitglied

    Mitglied seit:
    29.09.2003
    Beiträge:
    164
    Zustimmungen:
    3
    remar, 23.11.2004
Die Seite wird geladen...