Benutzerdefinierte Suche

isub sound problem unter tiger

  1. dsquared

    dsquared Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2005
    Beiträge:
    743
    Zustimmungen:
    5
    hallo,

    ich habe mir vor kurzem nen isub geleistet...

    er laeuft an meinem imac usb 2.0 ... nun ist mir aufgefallen das mein isub sehr starke probleme mit der sound ausgabe hat... z. b. wenn ich die lautstaerke verstelle geht er manchmal aus oder wird extrem leise...

    manchmal faellt er auch grundlos aus... und muss ihn ers aktivieren indem ich in die entsprechenden systemeinstellungen gehe... dann geht er wieder...

    habe auch schon etwas im netzt geschaut... und dieses problem ist unter den usern seit tiger und auch schon panther bekannt...

    hat jemand aehnliche probs...

    ciao

    dsquared
     
    dsquared, 16.04.2006
  2. derFlo72

    derFlo72MacUser Mitglied

    Mitglied seit:
    29.12.2005
    Beiträge:
    253
    Zustimmungen:
    21
    HAst Du denn jetzt ne Lösung für das Problem gefunden??? Mich nervt es nämlich, jedesmal bei Lautstärkeänderung den ISub wieder manuell aktivieren zu müssen.

    Sowas, ts, ich dachte, geil, plug and play, als ich ihn angstöpselt habe, aber als ich lauter stellen wollte, war er wieder weg.

    Flo
     
    derFlo72, 30.07.2007
Die Seite wird geladen...
Ähnliche Themen - isub sound problem
  1. Urbn
    Antworten:
    15
    Aufrufe:
    396
    Veritas
    25.05.2017
  2. fjrmac
    Antworten:
    0
    Aufrufe:
    308
  3. mattes68
    Antworten:
    2
    Aufrufe:
    484
    mattes68
    19.10.2007
  4. Mac Devil
    Antworten:
    0
    Aufrufe:
    576
    Mac Devil
    13.06.2007