iPod Ladegerät defekt!!

  1. boooster

    boooster Thread StarterMacUser Mitglied

    Mitglied seit:
    28.12.2003
    Beiträge:
    65
    Zustimmungen:
    0
    Hallo,

    Hattet ihr auch schon mal das Problem, dass bei eurem iPod einfach das Netzteil hin wurde? Bei meinem 3-Gen iPod war das gerade der Fall - zumindest denke ich das :) Hab so bei Apple angerufen, und die schicken mir das neue Teil zu.. Ich hoffe nur es liegt wirklich am Ladegerät - aber am iBook lädt er ja..

    Naja was solls, die Technik is a hund!

    lg
     
    boooster, 19.08.2004
  2. Flamywyhn

    FlamywyhnMacUser Mitglied

    Mitglied seit:
    23.12.2003
    Beiträge:
    3.470
    Zustimmungen:
    0
    Ich habe noch keinerlei Erfahrung mit einem defekten Netzteil, aber mich würde es auch interessieren, was dabei rausgekommen ist.
     
    Flamywyhn, 19.08.2004
  3. boooster

    boooster Thread StarterMacUser Mitglied

    Mitglied seit:
    28.12.2003
    Beiträge:
    65
    Zustimmungen:
    0
    Heute war UPS da und hat das neue Netzteil gebracht, und siehe da: beim iPod lädt wieder *freu*.. morgen kommt UPS wieder und holt sich das kaputte Ding wieder ab... banana banana :cool:
     
    boooster, 23.08.2004
Die Seite wird geladen...
Ähnliche Themen - iPod Ladegerät defekt
  1. softdown3

    iPod Touch iPod Ladegerät

    softdown3, 27.07.2012, im Forum: iPod
    Antworten:
    2
    Aufrufe:
    473
    softdown3
    27.07.2012
  2. Davpino
    Antworten:
    3
    Aufrufe:
    673
  3. Jabba12
    Antworten:
    3
    Aufrufe:
    951
    Sharrari
    05.09.2010
  4. jstangi
    Antworten:
    7
    Aufrufe:
    776
    Ulfrinn
    10.06.2008
  5. agargar
    Antworten:
    8
    Aufrufe:
    3.170
    agargar
    21.05.2008