iMovie Audio Bug?

  1. festplattenmagier

    festplattenmagier Thread StarterMacUser Mitglied

    Mitglied seit:
    22.06.2005
    Beiträge:
    874
    Zustimmungen:
    7
    Hallo, ich habe in Problem mit iMovie. Und zwar wenn ich am ende eines videos den ton ausblende (eingize aktive tonspur sonst alles auf 0%) kommt in den letzten paar sek des videos der ton nochmal für 2 sec in voller lautstärke. die Linie ist bis zum ende voll ausgeblendet. der audio clip ist sogar kürzer als das video....

    das komische ist auch noch in iMovie ist alles noch OK... hab dann mit iDVD gebrannt... und es im DVD Player bemerkt... der erstellte DV Film hat das prob. aber auch...
     
    festplattenmagier, 22.02.2006
  2. Zwergpirat

    ZwergpiratMacUser Mitglied

    Mitglied seit:
    26.07.2005
    Beiträge:
    6
    Zustimmungen:
    0
    Kann ich bestätigen! Selbes Problem bei mir! Bugreport an Apple!

    Hallo Forum auch! :p

    Beste Grüsse, Zwergpirat
     
    Zwergpirat, 23.02.2006
  3. festplattenmagier

    festplattenmagier Thread StarterMacUser Mitglied

    Mitglied seit:
    22.06.2005
    Beiträge:
    874
    Zustimmungen:
    7
    hast du schon einen gesendet? ich hab an meinem Mac leider zu Zeit kein Internet...
     
    festplattenmagier, 23.02.2006
  4. Omega01

    Omega01MacUser Mitglied

    Mitglied seit:
    07.09.2003
    Beiträge:
    198
    Zustimmungen:
    0
    Ich habe selbes Problem auch hier. Leider extrem nervig! Hat jemand einen Tip oder neue Infos?
     
    Omega01, 07.05.2006
  5. Omega01

    Omega01MacUser Mitglied

    Mitglied seit:
    07.09.2003
    Beiträge:
    198
    Zustimmungen:
    0
    Das Problem scheint wohl schon seit längerem zu bestehen - genauer gesagt betrifft es nur PAL-Projekte, die mit iMovie 06 erstellt werden. Im Apple-Support-Forum gibt es einen ausführliche Threat:
    http://discussions.apple.com/thread.jspa?threadID=333937&tstart=15

    Ehrlich gesagt, sehr ernüchternd das Ganze. iLife 06 gibt's ja nicht erst seit gestern und das 6.0.1 Update hat auch nicht geholfen.
     
    Omega01, 07.05.2006
Die Seite wird geladen...
Ähnliche Themen - iMovie Audio Bug
  1. Marcus172
    Antworten:
    2
    Aufrufe:
    1.147
    Marcus172
    12.01.2014
  2. Rianq
    Antworten:
    1
    Aufrufe:
    888
  3. Kemna
    Antworten:
    1
    Aufrufe:
    920
  4. DavidWinter
    Antworten:
    0
    Aufrufe:
    872
    DavidWinter
    14.11.2010
  5. capsaicin
    Antworten:
    0
    Aufrufe:
    277
    capsaicin
    14.01.2009