Benutzerdefinierte Suche

Immer wieder zickt Mail

  1. Onophrio

    Onophrio Thread StarterMacUser Mitglied

    Mitglied seit:
    01.07.2002
    Beiträge:
    385
    Zustimmungen:
    5
    Hi,

    hab ein Problem, dass ich schon öfters hatte. Aber leider konnte ich suchenderweise nix passendes im Forum finden. Vielleicht wisst Ihr mir ja einen Rat.

    Ich kann mit OS X Mail bestens eMails empfangen. Senden ging auch prima. Aber auf einmal kamen immer beim Senden solche Dinge wie
    'der Server unterstützt die -Identifizierung nicht' und ähnliche.
    Sowohl beim .mac- Account als auch bei GMX und Web.de.

    Habe auch schon die Pref (apple.mail.plist oder so) gelöscht, gleiches Problem.

    Hatte das schonmal, aber keine Ahnung wie ichs gelöst habe. Einstellungen und Passwörter sind soweit klar. Mit den gleichen Accounts läufts aufm iBook problemlos.

    ???
     
    Onophrio, 17.03.2005
  2. horschinsche

    horschinscheMacUser Mitglied

    Mitglied seit:
    15.09.2004
    Beiträge:
    48
    Zustimmungen:
    0
    das passiert mir manchmal bei web.de, wenn ich zu oft (<10min -oder 15?) Mails abholen will. Aber da liegt das Problem doch dann bei denen, oder?Dacht ich jedenfalls immer...
     
    horschinsche, 17.03.2005
  3. Lynhirr

    Lynhirr

    Hatte ich auch hier. Liegt einwandfrei am Server. Wenn ich eine Zeit wartete ging es von selbst.

    Seit GMX und .mac hier weg sind, habe ich das so gut wie nie mehr.
     
    Lynhirr, 17.03.2005
Die Seite wird geladen...
Ähnliche Themen - Immer wieder zickt
  1. bart1977
    Antworten:
    3
    Aufrufe:
    483
    Fidefux
    14.07.2016
  2. Herr Ert
    Antworten:
    1
    Aufrufe:
    275
  3. Franken
    Antworten:
    2
    Aufrufe:
    291
    Franken
    26.10.2015
  4. rettungsdackel
    Antworten:
    0
    Aufrufe:
    317
    rettungsdackel
    06.07.2015
  5. ottmarhitzfeld
    Antworten:
    6
    Aufrufe:
    1.426
    agrajag
    18.08.2016
Benutzerdefinierte Suche