Benutzerdefinierte Suche

Imail versendet keine E-mails mehr

  1. tarek

    tarek Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2006
    Beiträge:
    74
    Zustimmungen:
    0
    hallo,
    ich kann keine E-mails mehr schicken, empfangen geht schon. Und das nur seit gestern.
     
    tarek, 26.04.2006
  2. BalkonSurfer

    BalkonSurferMacUser Mitglied

    Mitglied seit:
    27.07.2003
    Beiträge:
    5.157
    Zustimmungen:
    1
    Find ich gut
     
    BalkonSurfer, 26.04.2006
  3. tarek

    tarek Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2006
    Beiträge:
    74
    Zustimmungen:
    0
    und warum
     
    tarek, 26.04.2006
  4. eMac_man

    eMac_manMacUser Mitglied

    Mitglied seit:
    08.10.2003
    Beiträge:
    30.813
    Zustimmungen:
    2.892
    Hallo!
    Es wären schon ein paar mehr Informationen, wie z.B. Mail-Anbieter, imap oder pop u.ä. angebracht. Auch ob Du irgendwas installiert oder geändert hast.
    Damit könnte man die Fehlersuche und auch die Postings vielleicht eingrenzen.
    der eMac_man
     
    eMac_man, 26.04.2006
  5. spyder

    spyderMacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    647
    Zustimmungen:
    8
    Einstellungen überprüft?
     
    spyder, 26.04.2006
  6. tarek

    tarek Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2006
    Beiträge:
    74
    Zustimmungen:
    0
    also ich hab e meine E-mail adresse bei gmx bis gestern ging alles gut und nun bekomme ich diese Meldung wenn ich eine E-mail schicken will:die E-mail kann nicht über den Server mail.gmx.net gesendet werden.
    ich habe aber nichts veändert an der Einstellung.
     
    tarek, 26.04.2006
  7. spyder

    spyderMacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    647
    Zustimmungen:
    8
    Ich benutzte unteranderem auch gmx. Geht ohne probs.

    Pop 3 server:
    Pop.gmx.de
    SMTP Server:
    mail.gmx.de+ deine Mailadresse

    so ist es richtig!
     
    spyder, 26.04.2006
  8. tridion

    tridionMacUser Mitglied

    Mitglied seit:
    21.06.2003
    Beiträge:
    7.244
    Zustimmungen:
    242
    das Problem haben etliche - es hat, glaube ich, mit der Geschwindigkeit des Abholens vom Server zu tun. Verlängere die Abstände mal.

    Gruß tridion
     
    tridion, 26.04.2006
  9. spyder

    spyderMacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    647
    Zustimmungen:
    8
    Also ich lasse alle 5Min. abfragen und hatte bis jetzt keine Probleme Dabei. Nur bei @mac.com
     
    spyder, 26.04.2006
  10. tarek

    tarek Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2006
    Beiträge:
    74
    Zustimmungen:
    0
    aber ich habe nichts geändert an der Einstellung E-mails empfangen geht ganz gut
     
    tarek, 26.04.2006
Die Seite wird geladen...
Ähnliche Themen - Imail versendet mails
  1. lemmys
    Antworten:
    12
    Aufrufe:
    1.074
    OrangUtanKlaus
    04.10.2009
  2. Galinka
    Antworten:
    21
    Aufrufe:
    2.600
    Galinka
    20.09.2008
  3. torcida
    Antworten:
    3
    Aufrufe:
    1.142
    orgonaut
    23.06.2008
  4. petertx36
    Antworten:
    2
    Aufrufe:
    768
    petertx36
    09.11.2006
  5. petertx36
    Antworten:
    16
    Aufrufe:
    1.941
    jlepthien
    03.09.2006
Benutzerdefinierte Suche