iMac late 2013 fährt nicht richtig hoch.

Diskutiere das Thema iMac late 2013 fährt nicht richtig hoch. im Forum iMac, Mac Mini.

  1. Omsel91

    Omsel91 Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Mitglied seit:
    16.06.2019
    Moin,
    und zwar habe ich seit Mittwoch folgendes Problem: mein iMac 27zoll late 2013 lässt sich nicht mehr hochfahren. Seit Mittwoch zeigt er nach drücken des Powerknopfes den Apfel, macht den Startton, bleibt aber bei ca. 60% im ladebalken stehen und dann startet er neu. Das wiederholt sich unendlich. Service Hotline von Apple hat mir nicht helfen können. Ich habe alle möglichen Tastenkombination direkt nach einschalten probiert, reset, single User Modus und sonstige, die mir das Internet verriet. Der Hardwaretest (Taste d war das glaube ich) ergab den Code mit den Zahlen 000 am Ende, also ja dann eigentlich alles i.O.! Die RAMklappe habe ich ebenfalls geöffnet und versucht den Mac mit nur einem der beiden Riegel zum starten zu bekommen (dann getauscht), brachte auch nichts :( Applefremde Geräte, bis auf Tastatur und natürlich das Netzkabel habe ich ebenfalls entfernt.
    Ebenfalls ist zu erwähnen, dass der Mac, bevor ich die ganzen Sachen probierte, vorher immer nicht geglücktes Start die Nachricht: Ihr Computer wurde auf Grund eines Problems neu gestartet, drücken Sie eine Taste oder warten Sie ein paar Sekunden. In mehreren Sprachen! Diese Nachricht verschwand, als ich alles ausprobierte. Das Problem veränderte sich aber nicht.
    Ja ich habe mich hier angemeldet, weil ich auf eure Fachkenntnis hoffe und ich als Student leider auch auf den mac gerade sehr angewiesen bin/ gerade nicht die Kohle habe, um mir etwas Neues zu kaufen.

    Hoffnungsvolle Grüße,
    Mo
     
  2. Maulwurfn

    Maulwurfn Mitglied

    Beiträge:
    22.263
    Zustimmungen:
    5.404
    Mitglied seit:
    06.06.2004
    Ich tippe mal auf eine sterbende Festplatte. Versuch mal von einem externen Datenträger zu starten.
     
  3. Omsel91

    Omsel91 Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Mitglied seit:
    16.06.2019
    Ich bin komplett der Laie, wenn es um Computer geht! Wie gehe ich das am besten an mit dem externen Start?
     
  4. cb4

    cb4 Mitglied

    Beiträge:
    271
    Zustimmungen:
    61
    Mitglied seit:
    20.03.2009
    Die "alt" Taste beim Start gedrückt halten bis die Auswahl kommt. Dazu ein startfähiges Volume zum Beispiel an USB bereits angeschlossen haben.

    Edit:
    Alternativ mal versuchen in die Recovery zu booten: https://support.apple.com/en-us/HT201314
     
  5. Omsel91

    Omsel91 Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Mitglied seit:
    16.06.2019
    Okay! Dankeschön und wie boote ich in die recovery?
     
  6. cb4

    cb4 Mitglied

    Beiträge:
    271
    Zustimmungen:
    61
    Mitglied seit:
    20.03.2009
    Ich zitiere mich mal selbst, falls mein Edit zu spät war:

     
  7. Omsel91

    Omsel91 Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Mitglied seit:
    16.06.2019
    Macht er alles nicht... also wird es wohl wie vermutet die Festplatte sein :(
     
  8. cb4

    cb4 Mitglied

    Beiträge:
    271
    Zustimmungen:
    61
    Mitglied seit:
    20.03.2009
    Dann würde ich in jedem Fall ein externes Medium mit bootbarem System versuchen.
     
  9. Omsel91

    Omsel91 Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Mitglied seit:
    16.06.2019
    Okay! Werde ich die Tage ausprobieren, vielen lieben Dank!!
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...