iMac G5 - Internes Modem

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von H.Stony, 18.12.2004.

  1. H.Stony

    H.Stony Thread Starter MacUser Mitglied

    Beiträge:
    553
    Zustimmungen:
    0
    Mitglied seit:
    27.03.2004
    habe das problem, dass die verbindung mit dem imac selten und manchmal gar nicht funktioniert. dieses problem hab ich auf auf dem win rechner gehabt. am ibook steht die verbindung sofort. kann es sein dass der imac ein mieses modem eingebaut hat. mit dem mitgelieferten iCircuit funktioniert gar nichts.....

    fehlermeldungen bei verbindungsaufbau am imac: a) kein trägersignal b) ein interner modemfehler ist aufgetregen


    ???!?!?!!?

    mfg h.stony
     
    Zuletzt bearbeitet: 18.12.2004
  2. Tensai

    Tensai MacUser Mitglied

    Beiträge:
    10.941
    Zustimmungen:
    582
    Mitglied seit:
    02.11.2004
    Zu langes Kabel? Nicht passendes Kabel? Die Signalqualität der Telefon-Leitung scheint sehr schlecht zu sein. Vielleicht nicht das Verbindungskabel von der Telefondose, sondern das Hausinterne Kabel? Wie siehts aus mit Fax-Verschicken?

    Vielleicht hilft auch der alte Apple Artikel: http://docs.info.apple.com/article.html?artnum=24803
     
  3. norbi

    norbi MacUser Mitglied

    Beiträge:
    3.506
    Zustimmungen:
    22
    Mitglied seit:
    14.01.2003
    Probier mal in den Netzwerkeinstellungen unter Modem es als V90 oder gar V34 einzustellen. Klappt's damit, reicht die Telefonleitungs-Qualität nicht für "Top-Geschwindigkeit".

    No.
     
  4. H.Stony

    H.Stony Thread Starter MacUser Mitglied

    Beiträge:
    553
    Zustimmungen:
    0
    Mitglied seit:
    27.03.2004
    ich hab leider diesen thread aus den augen verloren weil ich die wählverbindung am imac aufgegeben habe. jetzt habe ich es nochmal versucht! vielen Dank norbi!! hat tatsächlich funktioniert (aber nur mit dem V34 lol)

    DANKE
     
Die Seite wird geladen...

Diese Seite empfehlen