Benutzerdefinierte Suche

iMac DV Modemproblem

  1. dwainim

    dwainim Thread StarterMacUser Mitglied

    Mitglied seit:
    11.03.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem mit dem DV iMac und dem eingebauten Modem. Die Einwahl funktionierte immer über Remote Access. Normalerweise kam nach dem Klick auf Verbinden "Anrufen bei 01234122424". Das ist nicht mehr der Fall, stattdessen dauert es eine Weile bis was funktioniert und dann kommt die Meldung, dass das Modem nicht reagiert. Im Remote Access selber steht der Status des Modems als "Bereit". Öffne ich den Systemprofiler, steht dort das Modem als "In Benutzung" gekennzeichnet.

    Hat hier jemand Rat?

    Danke schon einmal und Grüße,
    dwainim
     
    dwainim, 17.06.2004
  2. leonit23

    leonit23MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    89
    Zustimmungen:
    0
    Hallo,
    probier mal ein firmwareupdate des Modems.
     
    leonit23, 19.06.2004
  3. MacSeppel

    MacSeppelMacUser Mitglied

    Mitglied seit:
    21.07.2002
    Beiträge:
    225
    Zustimmungen:
    4
    Hallo,

    ich kenne ein ähnliches Problem aus früheren Zeiten. Versuche einfach mal die Voreinstellungen zu löschen (user/library/preferences)

    com.apple.internetconfig.plist
    com.apple.internetconnect.plist
    com.apple.internetpref.plist

    Irgendwo muss außerdem noch das Modem versteckt sein. Kann ich bei mir im Moment nicht finden, weil ich seit längerem per DSL surfe und mein Modem schon ewig nicht verwendet habe. Bei mir hat das (damals) geklappt.
     
    MacSeppel, 19.06.2004
Die Seite wird geladen...
Ähnliche Themen - iMac Modemproblem
  1. stricki
    Antworten:
    10
    Aufrufe:
    188
  2. doctar
    Antworten:
    28
    Aufrufe:
    847
  3. samsonite
    Antworten:
    8
    Aufrufe:
    168
  4. Mia1006
    Antworten:
    3
    Aufrufe:
    240