Imac 2015 extrem langsam nach Plattenwechsel

Diskutiere das Thema Imac 2015 extrem langsam nach Plattenwechsel im Forum iMac, Mac Mini.

  1. hb9dod

    hb9dod Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Mitglied seit:
    12.07.2019
    Hi All

    Mein 2015 Imac 27" ist extrem langsam geworden nachdem ich die defekte Festplatte 1tb vom Fusiondrive ersetzt habe durch eine Samsung 1tb 860 QVO

    Das system schaft grad mal 240mb/s im Blackmagic disk test

    Mein system mit der fusion war 4 x so schnell

    Auf der 128gb eingebaute ssd ist bootcamp und windows installiert.. sehr schnell

    Auf der Samsung SSD lauft OSX Mojave. Eben extrem langsam..

    Weiss jemand Rat denn so ist mit OSX kaum zu arbeiten.

    Danke schon Mal für irgendwelche Tips und Tricks..

    Tom
     
  2. DH1986

    DH1986 Mitglied

    Beiträge:
    1.812
    Zustimmungen:
    419
    Mitglied seit:
    16.08.2016
    Klingt nach einem Defekt der Platte oder dem Kabel.
    Hatte das gleiche Problem mal bei einem Macbook nach Austausch einer SSD. Die SSD hatte da eine Macke. Die dann ausgetauscht und schon lief es vernünftig.
     
  3. Faraway

    Faraway Mitglied

    Beiträge:
    665
    Zustimmungen:
    159
    Mitglied seit:
    24.07.2011
  4. electricdawn

    electricdawn Mitglied

    Beiträge:
    9.101
    Zustimmungen:
    6.519
    Mitglied seit:
    01.12.2004
    Ich würde auch sagen, dass es an der QVO liegt. Ich habe eine 850 Pro(!), und die lahmt manchmal schon, je nach Füllgrad der SSD.
     
  5. Andreas2802

    Andreas2802 Mitglied

    Beiträge:
    593
    Zustimmungen:
    226
    Mitglied seit:
    01.10.2016
    am Kabel liegt es mit Sicherheit nicht.
     
  6. iPhill

    iPhill Mitglied

    Beiträge:
    8.182
    Zustimmungen:
    2.535
    Mitglied seit:
    26.02.2011
    Die QVO ist k*cke; falls noch möglich: Sende die retour und nimm eine EVO (Plus) oder gleich eine Pro.
    Ist zwar im vorliegenden Fall unwahrscheinlich, aber sicher nicht unmöglich.
    Hatte das Problem mal an einem 2012er MacBook (ja, genau, eines mit den berüchtigten SATA-Kabeln), da wurde die SSD auch immer langsamer und am Schluss war's nicht die SSD oder irgendeine Software, sondern eben das SATA-Kabel.
     
  7. Andreas2802

    Andreas2802 Mitglied

    Beiträge:
    593
    Zustimmungen:
    226
    Mitglied seit:
    01.10.2016
    wir reden hier von einem iMac ! Wer so einen schon mal geöffnet hat, wird sehen das es ein sehr robustes Kabel ist. Da kann ich mir nicht vorstellen das es am Kabel liegt. Es sei den, der TE hat bei Einbau was verhunzt....
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...