iMac 20" lauter Lüfter

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von Andy-Exupery, 21.11.2005.

  1. Andy-Exupery

    Andy-Exupery Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    21.11.2005
    Hallo!
    nachdem anfänglich unser iMac 20" sich max. nur durch ein säuseln bemerkbar machte, läuft er jetzt meist von Anfang an (nicht immer) mit voller nervender Kühlung ... auch ein "reset" seitens einem autorisierten Apple-Support (DPS Köln) brachte nur kurz etwas.... er lärmt weiter und kaum ein Programm läuft ??!!! wer weiss darüber etwas ?? Kopfhörer ?? das stört der Agentur-Kommunikation :-((
     
  2. mactaetus

    mactaetus MacUser Mitglied

    Beiträge:
    650
    Zustimmungen:
    2
    MacUser seit:
    01.11.2004
    hjmmm.
    vielleicht läuft im hintergrund ein prozess, der die cpu stark belastet...
    bin leider selbst switcher, sonst würde ich gern weiterhelfen. kann aber nur theorien aufstellen
     
  3. CrazyHarlequin

    CrazyHarlequin MacUser Mitglied

    Beiträge:
    154
    Zustimmungen:
    0
    MacUser seit:
    24.07.2005
    Hmmm evtl. irgendwelche "seltsame" USB Hardware angeschlossen? USB Drucker sind gerne mal verursacher solcher Lärmeinlagen am Mac.
    Ansonsten mal hier die richtigen AppleMac Kenner ansprechen und schon mal einen Auszug des Logs bereithalten ;)
     
  4. Chriss

    Chriss MacUser Mitglied

    Beiträge:
    1.535
    Zustimmungen:
    3
    MacUser seit:
    20.10.2002
    jau, würd mir auch mal in der Aktivitätsanzeige (unter Dienstprogramme) die Prozesse anschauen, die da scheinbar so am Rödeln sind ...
     
  5. elastico

    elastico MacUser Mitglied

    Beiträge:
    5.047
    Zustimmungen:
    77
    MacUser seit:
    25.08.2004
    wenn ich nen USB-Stick oder den iPod-Shuffle in den PowerBook stecke drehen die Lüfter hoch.... total bekloppt :(
    - einmal hat auch mein Soundtreiber vom FW-Device gehangen und eine 100% auslastung verursacht.
     
  6. gurubez

    gurubez MacUser Mitglied

    Beiträge:
    3.572
    Medien:
    1
    Zustimmungen:
    49
    MacUser seit:
    07.02.2005
    was habt Ihr den für iMacs??

    Ich habe ebenfalls einen Nano angeschlossen+Kartenleser....
    der "große" Lüfterist aber NIE angegangen!

    Seltsam....:(
     
  7. Chriss

    Chriss MacUser Mitglied

    Beiträge:
    1.535
    Zustimmungen:
    3
    MacUser seit:
    20.10.2002
    und DAS auch noch mit 2 Pixelfehlern - da kannste mal sehen ... :cool:
     
  8. gurubez

    gurubez MacUser Mitglied

    Beiträge:
    3.572
    Medien:
    1
    Zustimmungen:
    49
    MacUser seit:
    07.02.2005
    @Chriss
    EINEN Pixelfehler!!

    ...immer noch besser wie einen "G4/350 (AGP), 704 MB RAM, 90 GB HD, LG DVD (intern); ZIP 100 FOR SALE"..;)



    ...Neid ist eine schlimme Krankheit...:D

    @Andy-Exupery
    Hast du schon mal versucht die Rechte zu reparieren??
     
    Zuletzt bearbeitet: 21.11.2005
Die Seite wird geladen...

Diese Seite empfehlen