iChat: beim chatfenster verschwindet das dialogfeld (texteingabebox)

  1. qny

    qny Thread Starter MacUser Mitglied

    Mitglied seit:
    15.07.2003
    Beiträge:
    73
    Zustimmungen:
    1
    ich habe ein seltsames problem mit ichat. wenn ich einen neuen chat aufmache habe ich ja unten das texteingabefeld (wieauchimmerdasrichtigheisst). ich kann genau einmal was posten und dann verschwindet dieses feld. ich kann wunderbar des anderen postings lesen aber nicht antworten. iChat neueste version mit 10.3.5 und ein aim-account (davor hatte ich das prob auch schon)
    hier noch ein bild meines chatfensters:

    [​IMG]
     
  2. qny

    qny Thread Starter MacUser Mitglied

    Mitglied seit:
    15.07.2003
    Beiträge:
    73
    Zustimmungen:
    1
    Nachtrag: es passiert nur, wenn ich einen neuen Chat eröffne (sodass oben Telegramme mit ... steht) wenn ich mich in einen bestehenden Chat einlogge, gehts problemlos.
    kann mir denn niemand helfen?
     
  3. Maulwurfn

    Maulwurfn MacUser Mitglied

    Mitglied seit:
    06.06.2004
    Beiträge:
    14.037
    Zustimmungen:
    828
    hast du vielleicht eine art router bzw. software-firewall die was gegen deine chats hat?
     
  4. qny

    qny Thread Starter MacUser Mitglied

    Mitglied seit:
    15.07.2003
    Beiträge:
    73
    Zustimmungen:
    1
    nee. ich habs in verschiedenen umgebungen probiert. es geht bei ner modemverbindung und bei ner sdsl gleichermaßen nicht...
     
Die Seite wird geladen...