ichat AV will nicht mehr nach panther installation nicht mehr.

  1. FishermansFrien

    FishermansFrien Thread Starter MacUser Mitglied

    Mitglied seit:
    05.01.2003
    Beiträge:
    134
    Zustimmungen:
    0
    habe eben panther installiert. jetzt will ichat nicht mehr, da er die verbindung nicht herstellt. hat jemand ein ähnliches problem?
     
    FishermansFrien, 27.10.2003
    #1
  2. otis

    otis MacUser Mitglied

    Mitglied seit:
    08.09.2002
    Beiträge:
    602
    Zustimmungen:
    0
    jo ich auch, ausserdem hat mail auch mein os x account nicht mehr. irgendwas mit dem passwort...
     
    otis, 27.10.2003
    #2
  3. loxoncd

    loxoncd MacUser Mitglied

    Mitglied seit:
    28.03.2003
    Beiträge:
    68
    Zustimmungen:
    0
    bei mir auch

    hi,

    hat bei mir auch nicht mehr funktioniert nach panther installation.

    hängt auch irgendwie mit dem adressbuch zusammen. habe dann alle perferences von ichat und dem adressbuch weggeschmissen.wirklich alle, auch die mit .plist am ende, und dann meinen account ganz neu eingegeben. jetzt funktionierts wieder.

    allerdings bekomme ich keine videoverbindung mehr. habs aber auch erst mit einem ichater probiert. also wer will: pmastellotto@mac.com via ichat mit isight.

    gruss
    loxoncd
     
    loxoncd, 31.10.2003
    #3
Die Seite wird geladen...
Ähnliche Themen - ichat will nach
  1. flickmac
    Antworten:
    17
    Aufrufe:
    756
    EliteHunting
    29.08.2015
  2. Blain
    Antworten:
    0
    Aufrufe:
    506
    Blain
    24.09.2013
  3. .::Dexter::.
    Antworten:
    1
    Aufrufe:
    412
    danielf
    28.03.2012
  4. robbieW
    Antworten:
    0
    Aufrufe:
    403
    robbieW
    04.01.2012
  5. Xallo
    Antworten:
    2
    Aufrufe:
    357
    Xallo
    16.01.2007