ical Monatsanzeige verschwindet

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von MU2U, 01.07.2006.

  1. MU2U

    MU2U Thread Starter MacUser Mitglied

    Beiträge:
    215
    Zustimmungen:
    13
    MacUser seit:
    28.08.2005
    hallo zusammen,
    hab seit ein paar tagen das problem das bei meinem ical nur noch tages und wochenanzeige, angezeigt werden!hab dann meine daten gesichert das programm gelöscht inkl. aller anderen damit zusammenhängenden datein und dann versucht das ganze neu aufzuspielen. allerings ohne die maxosdvd (bin im moment nicht daheim!), halt mit der installations datei von der apple seite. da kommt dann aber die meldung das die installation nicht durchgeführt werden kann, versuchen sie es noch einmal! meine frage also brauch ich dafür umbedingt die dvd ??? oder spinnt mein system ??? alles andere läuft rund!

    mfg

    nathan
     
  2. Locator

    Locator MacUser Mitglied

    Beiträge:
    1.096
    Zustimmungen:
    14
    MacUser seit:
    15.07.2005
    Hast du wirklich alle Reste entfernt von dem Programm?

    MfG
    Locator
     
  3. MU2U

    MU2U Thread Starter MacUser Mitglied

    Beiträge:
    215
    Zustimmungen:
    13
    MacUser seit:
    28.08.2005
    alles was spotlight mir anzeigt, ja ! (bis auf die runtergeladene instalationsdatei)
     
  4. Locator

    Locator MacUser Mitglied

    Beiträge:
    1.096
    Zustimmungen:
    14
    MacUser seit:
    15.07.2005
    Am besten ist es wenn du dies von DVD nu installieren würdest, denke ich mal.

    Du mußt ja beim Download auch daruf achten ob du die richtige Datei runter geladen hast, im Zusammenhang Intel....
    Hast du darauf geachtet beim Download??

    MfG
    Locator
     
  5. MU2U

    MU2U Thread Starter MacUser Mitglied

    Beiträge:
    215
    Zustimmungen:
    13
    MacUser seit:
    28.08.2005
    hehe, ja hab die ppc version runtergeladen, glaube die intel würd der auch gar nicht ausführen. :-D
     
  6. Locator

    Locator MacUser Mitglied

    Beiträge:
    1.096
    Zustimmungen:
    14
    MacUser seit:
    15.07.2005
    Richtig...

    Ich finde das sehr merkwürdig mit deinem Mac, das du das nicht installieren kannst....

    Eventuell mal einen PRAM-Reset machen. Vielleicht gehts ja dann.

    MfG
    Locator
     
  7. MU2U

    MU2U Thread Starter MacUser Mitglied

    Beiträge:
    215
    Zustimmungen:
    13
    MacUser seit:
    28.08.2005
    so neuinstalliert und jetzt geht auch wieder alles, musste sowieso sein um die ganzen unnötigen sprachpakete und druckertreiber runterzuschmeißen.
    gruß
    mu
     
Die Seite wird geladen...

Diese Seite empfehlen